<!DOCTYPE html><html lang="en" data-version="1.87.1"><head><meta charSet="utf-8"/><script src="/_teams/newrelic/newrelic-prod.js"></script><title>Disastrous 3rd Quarter Sets In Motion Hornets’ Loss To Kings | NBA.com</title><meta name="description" content="A spectacular first-half showing by the Charlotte Hornets was immediately wiped out by one of their worst quarters of the young season on Monday ni..."/><link rel="icon" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/04/site_logo.png"/><meta property="og:url" content="https://www.nba.com/hornets/news/disastrous-3rd-quarter-sets-in-motion-hornets-loss-to-kings"/><meta property="og:type" content="article"/><meta property="og:title" content="Disastrous 3rd Quarter Sets In Motion Hornets’ Loss To Kings"/><meta property="og:description" content="A spectacular first-half showing by the Charlotte Hornets was immediately wiped out by one of their worst quarters of the young season on Monday night, leading to a 115-108 home loss to the visiting Sacramento Kings at Spectrum Center."/><meta property="og:image" content="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/press-release-103122.jpg"/><meta name="twitter:card" content="summary_large_image"/><meta property="twitter:site" content="@Hornets"/><meta property="twitter:title" content="Disastrous 3rd Quarter Sets In Motion Hornets’ Loss To Kings"/><meta property="twitter:description" content="A spectacular first-half showing by the Charlotte Hornets was immediately wiped out by one of their worst quarters of the young season on Monday night, leading to a 115-108 home loss to the visiting Sacramento Kings at Spectrum Center."/><meta property="twitter:image" content="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/press-release-103122.jpg"/><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1,maximum-scale=5"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin="anonymous"/><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOmCnqEu92Fr1Mu4mxKKTU1Kg.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" href="https://fonts.gstatic.com/s/roboto/v20/KFOlCnqEu92Fr1MmWUlfBBc4AMP6lQ.woff2" as="font" type="font/woff2" crossorigin="anonymous"/><link rel="preload" as="image" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/04/hornets_logo2.svg"/><link rel="preload" as="image" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/press-release-103122.jpg"/><link rel="preload" as="script" href="https://assets.adobedtm.com/82bf3c13a525/e7ed651a809c/launch-e53108c3b91f.min.js"/><meta name="next-head-count" content="24"/><link rel="stylesheet" data-href="https://fonts.googleapis.com/css?family=Roboto:400,700,900|Roboto+Condensed&amp;display=swap"/><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><link rel="preload" href="/_teams/_next/static/css/b1a082ccbb06489f.css" as="style"/><link rel="stylesheet" href="/_teams/_next/static/css/b1a082ccbb06489f.css" data-n-g=""/><link rel="preload" href="/_teams/_next/static/css/0303c2a3326e9ce2.css" as="style"/><link rel="stylesheet" href="/_teams/_next/static/css/0303c2a3326e9ce2.css" data-n-p=""/><link rel="preload" href="/_teams/_next/static/css/96dbed636bd7f15d.css" as="style"/><link rel="stylesheet" href="/_teams/_next/static/css/96dbed636bd7f15d.css" data-n-p=""/><link rel="preload" href="/_teams/_next/static/css/c8a54927bcec3bee.css" as="style"/><link rel="stylesheet" href="/_teams/_next/static/css/c8a54927bcec3bee.css" data-n-p=""/><link rel="preload" href="/_teams/_next/static/css/6dcf555de3cdc5f8.css" as="style"/><link rel="stylesheet" href="/_teams/_next/static/css/6dcf555de3cdc5f8.css" data-n-p=""/><noscript data-n-css=""></noscript><script defer="" nomodule="" src="/_teams/_next/static/chunks/polyfills-5cd94c89d3acac5f.js"></script><script defer="" src="/_teams/_next/static/chunks/1902.2eab04dae9f1da96.js"></script><script src="/_teams/_next/static/chunks/webpack-e8e6fa689d5472cc.js" defer=""></script><script src="/_teams/_next/static/chunks/framework-ce45b19f78e8c66b.js" defer=""></script><script src="/_teams/_next/static/chunks/main-614999ba1e407c88.js" defer=""></script><script src="/_teams/_next/static/chunks/pages/_app-e07276f52ac46786.js" defer=""></script><script src="/_teams/_next/static/chunks/29107295-61f2dd039fe9819e.js" defer=""></script><script src="/_teams/_next/static/chunks/d6e1aeb5-42d54fc2a9f5fcf9.js" defer=""></script><script src="/_teams/_next/static/chunks/3334-76bf2596a4ef4374.js" defer=""></script><script src="/_teams/_next/static/chunks/2629-8eb11e2ec5e266a8.js" defer=""></script><script src="/_teams/_next/static/chunks/7394-12295e35e4859237.js" defer=""></script><script src="/_teams/_next/static/chunks/6825-64eee17590d81095.js" defer=""></script><script src="/_teams/_next/static/chunks/9056-56582dbdc1d4684e.js" defer=""></script><script src="/_teams/_next/static/chunks/9090-3b040e148526fe28.js" defer=""></script><script src="/_teams/_next/static/chunks/2519-fa41ca4aa64e9988.js" defer=""></script><script src="/_teams/_next/static/chunks/2829-702aaeb59e9c2148.js" defer=""></script><script src="/_teams/_next/static/chunks/9625-763d6570626f7f6a.js" defer=""></script><script src="/_teams/_next/static/chunks/9935-8eaa14ebef846f39.js" defer=""></script><script src="/_teams/_next/static/chunks/7265-1f7b283c72a391f0.js" defer=""></script><script src="/_teams/_next/static/chunks/557-dfc6f0197067a156.js" defer=""></script><script src="/_teams/_next/static/chunks/pages/%5Bteamslug%5D/news/%5B...root%5D-6a807b365aac237a.js" defer=""></script><script src="/_teams/_next/static/by8VZxHQq12HUMZmy0R7p/_buildManifest.js" defer=""></script><script src="/_teams/_next/static/by8VZxHQq12HUMZmy0R7p/_ssgManifest.js" defer=""></script><script src="/_teams/_next/static/by8VZxHQq12HUMZmy0R7p/_middlewareManifest.js" defer=""></script><style id="__jsx-341345087">
      div[class^="GutenbergParagraph"] p a, 
      .content-block a,
       div[class*="GutenbergHeading"] h1 a,
       div[class*="GutenbergHeading"] h2 a, 
       div[class*="GutenbergHeading"] h3 a,
       div[class*="GutenbergHeading"] h4 a, 
       div[class*="GutenbergHeading"] h5 a, 
       div[class*="GutenbergHeading"] h6 a
       { color: null; } body,.content-font{font-family:Roboto, sans-serif;}.brand-font{font-family:Roboto, Arial, sans-serif;}.number-font{font-family:Roboto, Arial, sans-serif;}.utility-font{font-family:Roboto,Arial,sans-serif;}blockquote{border-color:#00848e;}.accent-primary-color{color:#00848e;}.accent-secondary-color{color:#00abc8;}.dark-primary-color{color:#260f54;}.dark-secondary-color{color:#410099;}.light-primary-color{color:#969491;}.light-secondary-color{color:#ffffff;}.accent-primary-hover:hover,.accent-primary-hover:focus,.accent-primary-hover:focus-within,.accent-primary-hover a:hover{color:#00848e;}.accent-secondary-hover:hover,.accent-secondary-hover:focus,.accent-secondary-hover:focus-within,.accent-secondary-hover a:hover{color:#00abc8;}.dark-primary-hover:hover,.dark-primary-hover:focus,.dark-primary-hover:focus-within,.dark-primary-hover a:hover{color:#260f54;}.dark-secondary-hover:hover,.dark-secondary-hover:focus,.dark-secondary-hover:focus-within,.dark-secondary-hover a:hover{color:#410099;}.light-primary-hover:hover,.light-primary-hover:focus,.light-primary-hover:focus-within,.light-primary-hover a:hover{color:#969491;}.light-secondary-hover:hover,.light-secondary-hover:focus,.light-secondary-hover:focus-within,.light-secondary-hover a:hover{color:#ffffff;}.accent-primary-background{background:#00848e;}.accent-secondary-background{background:#00abc8;}.dark-primary-background{background:#260f54;}.dark-secondary-background{background:#410099;}.light-primary-background{background:#969491;}.light-secondary-background{background:#ffffff;}.accent-primary-background-hover:hover,.accent-primary-background-hover:focus,.accent-primary-background-hover:focus-within,.accent-primary-background-hover a:hover{background:#00848e;}.accent-secondary-background-hover:hover,.accent-secondary-background-hover:focus,.accent-secondary-background-hover:focus-within,.accent-secondary-background-hover a:hover{background:#00abc8;}.dark-primary-background-hover:hover,.dark-primary-background-hover:focus,.dark-primary-background-hover:focus-within,.dark-primary-background-hover a:hover{background:#260f54;}.dark-secondary-background-hover:hover,.dark-secondary-background-hover:focus,.dark-secondary-background-hover:focus-within,.dark-secondary-background-hover a:hover{background:#410099;}.light-primary-background-hover:hover,.light-primary-background-hover:focus,.light-primary-background-hover:focus-within,.light-primary-background-hover a:hover{background:#969491;}.light-secondary-background-hover:hover,.light-secondary-background-hover:focus,.light-secondary-background-hover:focus-within,.light-secondary-background-hover a:hover{background:#ffffff;}.accent-primary-border{border-color:#00848e;}.accent-secondary-border{border-color:#00abc8;}.dark-primary-border{border-color:#260f54;}.dark-secondary-border{border-color:#410099;}.light-primary-border{border-color:#969491;}.light-secondary-border{border-color:#ffffff;}.accent-primary-border-hover:hover,.accent-primary-border-hover:focus,.accent-primary-border-hover:focus-within,.accent-primary-border-hover a:hover{border-color:#00848e;}.accent-secondary-border-hover:hover,.accent-secondary-border-hover:focus,.accent-secondary-border-hover:focus-within,.accent-secondary-border-hover a:hover{border-color:#00abc8;}.dark-primary-border-hover:hover,.dark-primary-border-hover:focus,.dark-primary-border-hover:focus-within,.dark-primary-border-hover a:hover{border-color:#260f54;}.dark-secondary-border-hover:hover,.dark-secondary-border-hover:focus,.dark-secondary-border-hover:focus-within,.dark-secondary-border-hover a:hover{border-color:#410099;}.light-primary-border-hover:hover,.light-primary-border-hover:focus,.light-primary-border-hover:focus-within,.light-primary-border-hover a:hover{border-color:#969491;}.light-secondary-border-hover:hover,.light-secondary-border-hover:focus,.light-secondary-border-hover:focus-within,.light-secondary-border-hover a:hover{border-color:#ffffff;}.video-js .vjs-volume-bar.vjs-slider-horizontal .vjs-volume-level,.video-js .vjs-volume-bar.vjs-slider-horizontal .vjs-volume-level::before,.video-js .vjs-play-progress,.video-js .vjs-play-progress::before{color:#260f54;}.video-js .vjs-volume-bar.vjs-slider-horizontal .vjs-volume-level,.video-js .vjs-play-progress,.video-js .vjs-mouse-display .vjs-time-tooltip{background-color:#260f54;}.video-js .vjs-volume-bar.vjs-slider-horizontal .vjs-volume-level,.video-js .vjs-play-progress{background-color:#00848e;}</style><style data-href="https://fonts.googleapis.com/css?family=Roboto:400,700,900|Roboto+Condensed&display=swap">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</style></head><body><div id="__next" data-reactroot=""><div data-esi="true" style="display:none"><div>
  
    
      
        
        
      

    
      
        
      

    
        
      

    
        
      

    <script>
      var _esi = {
        country: "US",
        tz: "EST",
        region: "VA",
        browser: "OTHER",
        os: "OTHER",
        device: "computer",
        isMobile: "false",
        isDomestic: "true"
      };
    </script>
  
</div></div><script type="application/ld+json">{"@context":"https://schema.org/","@type":"Article","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.nba.com/hornets/news/disastrous-3rd-quarter-sets-in-motion-hornets-loss-to-kings"},"headline":"Disastrous 3rd Quarter Sets In Motion Hornets’ Loss To Kings","image":["https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/press-release-103122.jpg"],"datePublished":"2022-11-01T02:50:22Z","dateModified":"2022-11-01T05:22:55Z","author":{"@type":"Person","name":"Sam Perley"},"publisher":{"@type":"Organization","name":"NBA","logo":{"@type":"ImageObject","url":"https://cdn.nba.com/logos/leagues/logo-nba.svg"}}}</script><header role="banner"><div class="Progress_progress__4lCym dark-primary-color"></div><nav class="UtilityNav_utilityNav__qSxk0" aria-label="Global NBA Navigation"><div class="UtilityNav_utilityNavWrapper__FpWBN"><a rel="noreferrer" target="_blank" href="/" class="UtilityNav_utilityNavLogo__z6EgD"><img src="https://cdn.nba.com/logos/leagues/L/logo-nba.svg" alt="NBA Logo" loading="lazy" decoding="async"/></a><ul role="menu" class="utility-font Nav_nav___u_Vr"><li role="menuitem" class="Nav_navItem__RIKpw"><button aria-label="Toggle Team Menu" aria-expanded="false" aria-haspopup="true" aria-controls="team-nav" class="Nav_navLink__1_d_R Nav_navTeamLink__rkzaQ Nav_teamsTeamToggleMenu__2Ho5e" type="button"><span class="flex"><span>Teams</span><svg class="Nav_navDropDown__TAz0K" viewBox="0 0 26 26" focusable="false" aria-hidden="true" width="26" height="26" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M22 13 6 25V1z"></path></svg></span></button><div id="team-nav" role="menuitem" class="Nav_navTeam__ozf_j" aria-hidden="true"><div class="NavTeam_navTeam__LE8ft"><span class="dark-primary-color NavTeam_navTeamtDivision__qRWDy">Atlantic</span><ul><li><a role="menuitem" rel="noreferrer" target="_blank" href="/celtics" class="NavTeam_navTeamtLink__s7egO">Boston</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/nets" class="NavTeam_navTeamtLink__s7egO">Brooklyn</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/knicks" class="NavTeam_navTeamtLink__s7egO">New York</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/sixers" class="NavTeam_navTeamtLink__s7egO">Philadelphia</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/raptors" class="NavTeam_navTeamtLink__s7egO">Toronto</a></li></ul></div><div class="NavTeam_navTeam__LE8ft"><span class="dark-primary-color NavTeam_navTeamtDivision__qRWDy">Central</span><ul><li><a role="menuitem" rel="noreferrer" target="_blank" href="/bulls" class="NavTeam_navTeamtLink__s7egO">Chicago</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/cavaliers" class="NavTeam_navTeamtLink__s7egO">Cleveland</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/pistons" class="NavTeam_navTeamtLink__s7egO">Detroit</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/pacers" class="NavTeam_navTeamtLink__s7egO">Indiana</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/bucks" class="NavTeam_navTeamtLink__s7egO">Milwaukee</a></li></ul></div><div class="NavTeam_navTeam__LE8ft"><span class="dark-primary-color NavTeam_navTeamtDivision__qRWDy">Southeast</span><ul><li><a role="menuitem" rel="noreferrer" target="_blank" href="/hawks" class="NavTeam_navTeamtLink__s7egO">Atlanta</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/hornets" class="NavTeam_navTeamtLink__s7egO">Charlotte</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/heat" class="NavTeam_navTeamtLink__s7egO">Miami</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/magic" class="NavTeam_navTeamtLink__s7egO">Orlando</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/wizards" class="NavTeam_navTeamtLink__s7egO">Washington</a></li></ul></div><div class="NavTeam_navTeam__LE8ft"><span class="dark-primary-color NavTeam_navTeamtDivision__qRWDy">Northwest</span><ul><li><a role="menuitem" rel="noreferrer" target="_blank" href="/nuggets" class="NavTeam_navTeamtLink__s7egO">Denver</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/timberwolves" class="NavTeam_navTeamtLink__s7egO">Minnesota</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/thunder" class="NavTeam_navTeamtLink__s7egO">Oklahoma City</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/blazers" class="NavTeam_navTeamtLink__s7egO">Portland</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/jazz" class="NavTeam_navTeamtLink__s7egO">Utah</a></li></ul></div><div class="NavTeam_navTeam__LE8ft"><span class="dark-primary-color NavTeam_navTeamtDivision__qRWDy">Pacific</span><ul><li><a role="menuitem" rel="noreferrer" target="_blank" href="/warriors" class="NavTeam_navTeamtLink__s7egO">Golden State</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/clippers" class="NavTeam_navTeamtLink__s7egO">LA Clippers</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/lakers" class="NavTeam_navTeamtLink__s7egO">LA Lakers</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/suns" class="NavTeam_navTeamtLink__s7egO">Phoenix</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/kings" class="NavTeam_navTeamtLink__s7egO">Sacramento</a></li></ul></div><div class="NavTeam_navTeam__LE8ft"><span class="dark-primary-color NavTeam_navTeamtDivision__qRWDy">Southwest</span><ul><li><a role="menuitem" rel="noreferrer" target="_blank" href="/mavericks" class="NavTeam_navTeamtLink__s7egO">Dallas</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/rockets" class="NavTeam_navTeamtLink__s7egO">Houston</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/grizzlies" class="NavTeam_navTeamtLink__s7egO">Memphis</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/pelicans" class="NavTeam_navTeamtLink__s7egO">New Orleans</a></li><li><a role="menuitem" rel="noreferrer" target="_blank" href="/spurs" class="NavTeam_navTeamtLink__s7egO">San Antonio</a></li></ul></div></div></li><li class="Nav_navItem__RIKpw Nav_navHide___LP8P"><a role="menuitem" rel="noreferrer" target="_blank" href="https://gleague.nba.com/" class="Nav_navLink__1_d_R">G League</a></li><li class="Nav_navItem__RIKpw Nav_navHide___LP8P"><a role="menuitem" rel="noreferrer" target="_blank" href="https://www.wnba.com/" class="Nav_navLink__1_d_R">WNBA</a></li><li class="Nav_navItem__RIKpw Nav_navHide___LP8P"><a role="menuitem" rel="noreferrer" target="_blank" href="https://www.thebal.com/" class="Nav_navLink__1_d_R">BAL</a></li><li class="Nav_navItem__RIKpw Nav_navHide___LP8P"><a role="menuitem" rel="noreferrer" target="_blank" href="https://2kleague.nba.com/" class="Nav_navLink__1_d_R">NBA 2K</a></li><li class="Nav_navItem__RIKpw"><a role="menuitem" rel="noreferrer" target="_blank" href="https://store.nba.com/" class="Nav_navLink__1_d_R">NBA Store</a></li><li class="Nav_navItem__RIKpw"><a role="menuitem" rel="noreferrer" target="_blank" href="https://watch.nba.com/streaming-subscriptions" class="Nav_navLink__1_d_R">NBA League Pass</a></li></ul></div></nav><div class="dark-primary-background MainNav_MainNavAdWrapper__PyfZs"><div class="nba-site-ad MainNav_MainNavAd__1urmF" id="div-gpt-ad-0-story_article_top" data-testid="display-ad"></div><div class="nba-site-ad MainNav_MainNavAdRight__KOke6" id="div-gpt-ad-0-story_article_top_right" data-testid="display-ad"></div></div><div class="dark-primary-background relative"><nav class="NavBar_nav__U9xyc" aria-label="Charlotte Hornets navigation"><a title="Home" href="/hornets" class="NavLogo_navLogo__7eLRq"><img src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/04/hornets_logo2.svg" class="NavLogo_navLogoImage__QYndT" alt="Charlotte Hornets" loading="auto"/><span class="sr-only">Charlotte Hornets</span></a><div class="brand-font NavBar_headerMenu__n7E0r flex-grow"><nav class="NavBar_headerPrimaryMenu__kZbi8" aria-label="header-primary-menu"><ul class="NavBar_menu__yO4Am"><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1059252" aria-expanded="false" data-testid="nav-item-/hornets/tickets"><a href="/hornets/tickets" class="accent-primary-border NavItem_link__ZBDtq"><span class="">Tickets</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/memberships"><a role="menuitem" title="Season Memberships" href="/hornets/tickets/memberships" class="DropdownChild_link__Xq1V_">Season Memberships</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/hive-society"><a role="menuitem" title="Hive Society" href="/hornets/tickets/hive-society" class="DropdownChild_link__Xq1V_">Hive Society</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/single"><a role="menuitem" title="Single Games" href="/hornets/tickets/single" class="DropdownChild_link__Xq1V_">Single Games</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-http://www.hornetspremium.com/"><a role="menuitem" title="Premium" rel="noreferrer" target="_blank" href="http://www.hornetspremium.com/" class="DropdownChild_link__Xq1V_">Premium</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/groups"><a role="menuitem" title="Group Experiences" href="/hornets/tickets/groups" class="DropdownChild_link__Xq1V_">Group Experiences</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/collegerush"><a role="menuitem" title="College Rush" href="/hornets/collegerush" class="DropdownChild_link__Xq1V_">College Rush</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.ticketmaster.com/Charlotte-Hornets-tickets/artist/931493?brand=hornets&amp;extcmp=gw500187&amp;wt.mc_id=NBA_TEAM_CHA_NAV&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=NAV"><a role="menuitem" title="Sell Tickets" rel="noreferrer" target="_blank" href="https://www.ticketmaster.com/Charlotte-Hornets-tickets/artist/931493?brand=hornets&amp;extcmp=gw500187&amp;wt.mc_id=NBA_TEAM_CHA_NAV&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=NAV" class="DropdownChild_link__Xq1V_">Sell Tickets</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://am.ticketmaster.com/charhornets?wt.mc_id=NBA_TEAM_CHA_AM_PAGE&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=AM_PAGE"><a role="menuitem" title="Log In" rel="noreferrer" target="_blank" href="https://am.ticketmaster.com/charhornets?wt.mc_id=NBA_TEAM_CHA_AM_PAGE&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=AM_PAGE" class="DropdownChild_link__Xq1V_">Log In</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.seats3d.com/nba/charlotte_hornets/"><a role="menuitem" title="3D Seat Map" rel="noreferrer" target="_blank" href="https://www.seats3d.com/nba/charlotte_hornets/" class="DropdownChild_link__Xq1V_">3D Seat Map</a></li></ul></nav></li><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1059254" aria-expanded="false" data-testid="nav-item-/hornets/schedule"><a href="/hornets/schedule" class="accent-primary-border NavItem_link__ZBDtq"><span class="">Schedule</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/schedule"><a role="menuitem" title="View Schedule" href="/hornets/schedule" class="DropdownChild_link__Xq1V_">View Schedule</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.stanza.co/@nba-hornets/subscription?source=a2c"><a role="menuitem" title="Download Outlook / iCal / Facebook" rel="noreferrer" target="_blank" href="https://www.stanza.co/@nba-hornets/subscription?source=a2c" class="DropdownChild_link__Xq1V_">Download Outlook / iCal / Facebook</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Schedule-Analysis.pdf"><a role="menuitem" title="2022-23 Schedule Analysis" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Schedule-Analysis.pdf" class="DropdownChild_link__Xq1V_">2022‑23 Schedule Analysis</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Regular-Season-Schedule.pdf"><a role="menuitem" title="2022-23 Schedule List" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Regular-Season-Schedule.pdf" class="DropdownChild_link__Xq1V_">2022‑23 Schedule List</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/22-23_CLT-SeasonCalendar_New.pdf"><a role="menuitem" title="2022-23 Schedule Calendar" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/22-23_CLT-SeasonCalendar_New.pdf" class="DropdownChild_link__Xq1V_">2022‑23 Schedule Calendar</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.stanza.co/@nba-hornets/subscription"><a role="menuitem" title="Download Hornets Calendar" rel="noreferrer" target="_blank" href="https://www.stanza.co/@nba-hornets/subscription" class="DropdownChild_link__Xq1V_">Download Hornets Calendar</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.stanza.co/@spectrumcenter/subscription"><a role="menuitem" title="Download Arena Calendar" rel="noreferrer" target="_blank" href="https://www.stanza.co/@spectrumcenter/subscription" class="DropdownChild_link__Xq1V_">Download Arena Calendar</a></li></ul></nav></li><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1059253" aria-expanded="false" data-testid="nav-item-/hornets/roster"><a href="/hornets/roster" class="accent-primary-border NavItem_link__ZBDtq"><span class="">Team</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/roster"><a role="menuitem" title="Roster" href="/hornets/roster" class="DropdownChild_link__Xq1V_">Roster</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/stats/team/1610612766/"><a role="menuitem" title="Stats" rel="noreferrer" target="_blank" href="/stats/team/1610612766/" class="DropdownChild_link__Xq1V_">Stats</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/standings"><a role="menuitem" title="Standings" rel="noreferrer" target="_blank" href="/standings" class="DropdownChild_link__Xq1V_">Standings</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/2022-23_Charlotte_Hornets_Media_Guide_FINAL.pdf"><a role="menuitem" title="Media Guide" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/2022-23_Charlotte_Hornets_Media_Guide_FINAL.pdf" class="DropdownChild_link__Xq1V_">Media Guide</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/front-office"><a role="menuitem" title="Front Office" href="/hornets/front-office" class="DropdownChild_link__Xq1V_">Front Office</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/staff"><a role="menuitem" title="Staff Directory" href="/hornets/staff" class="DropdownChild_link__Xq1V_">Staff Directory</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetspartnerships.com/"><a role="menuitem" title="Partnerships" rel="noreferrer" target="_blank" href="https://www.hornetspartnerships.com/" class="DropdownChild_link__Xq1V_">Partnerships</a></li></ul></nav></li><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1059255" aria-expanded="false" data-testid="nav-item-/hornets/news"><a href="/hornets/news" class="accent-primary-border NavItem_link__ZBDtq"><span class="">News + Media</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/press-releases"><a role="menuitem" title="Press Releases" href="/hornets/category/press-releases" class="DropdownChild_link__Xq1V_">Press Releases</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/videos"><a role="menuitem" title="Videos" href="/hornets/videos" class="DropdownChild_link__Xq1V_">Videos</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/reel-access"><a role="menuitem" title="Reel Access" href="/hornets/category/reel-access" class="DropdownChild_link__Xq1V_">Reel Access</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/tattoo-talk"><a role="menuitem" title="Tattoo Talk" href="/hornets/category/tattoo-talk" class="DropdownChild_link__Xq1V_">Tattoo Talk</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/photos"><a role="menuitem" title="Photo Galleries" href="/hornets/category/photos" class="DropdownChild_link__Xq1V_">Photo Galleries</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/app"><a role="menuitem" title="Hornets Mobile App" href="/hornets/app" class="DropdownChild_link__Xq1V_">Hornets Mobile App</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.spreaker.com/show/hornetshivecast"><a role="menuitem" title="Podcast" rel="noreferrer" target="_blank" href="https://www.spreaker.com/show/hornetshivecast" class="DropdownChild_link__Xq1V_">Podcast</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/radio"><a role="menuitem" title="Hornets Radio Network" href="/hornets/radio" class="DropdownChild_link__Xq1V_">Hornets Radio Network</a></li></ul></nav></li><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1059320" aria-expanded="false" data-testid="nav-item-https://www.hornetsfanshop.com/"><a rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/" class="accent-primary-border NavItem_link__ZBDtq"><span class="">Shop</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/shop"><a role="menuitem" title="Store Information" href="/hornets/shop" class="DropdownChild_link__Xq1V_">Store Information</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.instagram.com/hornetsfanshop/"><a role="menuitem" title="Instagram" rel="noreferrer" target="_blank" href="https://www.instagram.com/hornetsfanshop/" class="DropdownChild_link__Xq1V_">Instagram</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-new-arrivals/t-36584077+c-76454331+z-966-2351293744"><a role="menuitem" title="New Arrivals" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-new-arrivals/t-36584077+c-76454331+z-966-2351293744" class="DropdownChild_link__Xq1V_">New Arrivals</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-jerseys/t-25030677+d-8905176372+z-94-3510697914"><a role="menuitem" title="Jerseys" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-jerseys/t-25030677+d-8905176372+z-94-3510697914" class="DropdownChild_link__Xq1V_">Jerseys</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-mens/t-36587322+ga-90+z-985428-2654002622?_"><a role="menuitem" title="Men" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-mens/t-36587322+ga-90+z-985428-2654002622?_" class="DropdownChild_link__Xq1V_">Men</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-ladies/t-36694077+ga-91+z-938545-4115100390"><a role="menuitem" title="Women" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-ladies/t-36694077+ga-91+z-938545-4115100390" class="DropdownChild_link__Xq1V_">Women</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-kids/t-36580688+ga-36+z-978485-3691522937"><a role="menuitem" title="Kids" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-kids/t-36580688+ga-36+z-978485-3691522937" class="DropdownChild_link__Xq1V_">Kids</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/jordan-brand/br-350198+z-97542187-1885453518"><a role="menuitem" title="Jordan Brand" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/jordan-brand/br-350198+z-97542187-1885453518" class="DropdownChild_link__Xq1V_">Jordan Brand</a></li></ul></nav></li></ul></nav><nav class="NavBar_headerSecondaryMenu__TlC9Z" aria-label="header-secondary-menu"><ul class="NavBar_menu__yO4Am"><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1062160" aria-expanded="false" data-testid="nav-item-/hornets/community"><a href="/hornets/community" class=" NavItem_link__ZBDtq"><span class="">Community</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/community"><a role="menuitem" title="Corporate Social Responsibility" href="/hornets/community" class="DropdownChild_link__Xq1V_">Corporate Social Responsibility</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/foundation"><a role="menuitem" title="Charlotte Hornets Foundation" href="/hornets/foundation" class="DropdownChild_link__Xq1V_">Charlotte Hornets Foundation</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/community/social-justice"><a role="menuitem" title="Social Justice" href="/hornets/community/social-justice" class="DropdownChild_link__Xq1V_">Social Justice</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.donationx.org/eDonorQuiz.aspx?s=96d3a2da-8f8f-4a9c-bff6-7ff69491893d"><a role="menuitem" title="Donation Requests" rel="noreferrer" target="_blank" href="https://www.donationx.org/eDonorQuiz.aspx?s=96d3a2da-8f8f-4a9c-bff6-7ff69491893d" class="DropdownChild_link__Xq1V_">Donation Requests</a></li></ul></nav></li><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1062722" aria-expanded="false" data-testid="nav-item-/hornets/visiting"><a href="/hornets/visiting" class=" NavItem_link__ZBDtq"><span class="">Fans</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/hornetshoops"><a role="menuitem" title="Hornets Hoops" href="/hornets/hornetshoops" class="DropdownChild_link__Xq1V_">Hornets Hoops</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/visiting"><a role="menuitem" title="Know Before You Go" href="/hornets/visiting" class="DropdownChild_link__Xq1V_">Know Before You Go</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/hornets/PDFs/NBA-Fan-COD.pdf"><a role="menuitem" title="Fan Code of Conduct" rel="noreferrer" target="_blank" href="https://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/hornets/PDFs/NBA-Fan-COD.pdf" class="DropdownChild_link__Xq1V_">Fan Code of Conduct</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/guests"><a role="menuitem" title="Guest Experience" href="/hornets/guests" class="DropdownChild_link__Xq1V_">Guest Experience</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-http://www.spectrumcentercharlotte.com/plan-your-visit/directions-parking"><a role="menuitem" title="Parking and Traffic" rel="noreferrer" target="_blank" href="http://www.spectrumcentercharlotte.com/plan-your-visit/directions-parking" class="DropdownChild_link__Xq1V_">Parking and Traffic</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/signup"><a role="menuitem" title="Email Signup" href="/hornets/signup" class="DropdownChild_link__Xq1V_">Email Signup</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/idea-policy"><a role="menuitem" title="Unsolicited Ideas Policy" href="/hornets/idea-policy" class="DropdownChild_link__Xq1V_">Unsolicited Ideas Policy</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://waiver.smartwaiver.com/w/618ab626dbf2d/web/"><a role="menuitem" title="Participation Release" rel="noreferrer" target="_blank" href="https://waiver.smartwaiver.com/w/618ab626dbf2d/web/" class="DropdownChild_link__Xq1V_">Participation Release</a></li></ul></nav></li><li class="menu-item" aria-haspopup="false" aria-controls="nav-dropdown-1061842" aria-expanded="false" data-testid="nav-item-/hornets/entertainment"><a href="/hornets/entertainment" class=" NavItem_link__ZBDtq"><span class="">Hive Entertainment</span></a></li><li class="menu-item" aria-haspopup="true" aria-controls="nav-dropdown-1059321" aria-expanded="false" data-testid="nav-item-#"><a href="/hornets/news/disastrous-3rd-quarter-sets-in-motion-hornets-loss-to-kings?src=rss" class=" NavItem_link__ZBDtq"><span class="">HSE</span></a><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/staff"><a role="menuitem" title="Staff Directory" href="/hornets/staff" class="DropdownChild_link__Xq1V_">Staff Directory</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://spectrumcentercharlotte.com/"><a role="menuitem" title="Spectrum Center" rel="noreferrer" target="_blank" href="https://spectrumcentercharlotte.com/" class="DropdownChild_link__Xq1V_">Spectrum Center</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://hornetsvenomgt.nba.com/"><a role="menuitem" title="Hornets Venom GT" rel="noreferrer" target="_blank" href="https://hornetsvenomgt.nba.com/" class="DropdownChild_link__Xq1V_">Hornets Venom GT</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://greensboro.gleague.nba.com/"><a role="menuitem" title="Greensboro Swarm" rel="noreferrer" target="_blank" href="https://greensboro.gleague.nba.com/" class="DropdownChild_link__Xq1V_">Greensboro Swarm</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/hse-careers"><a role="menuitem" title="HSE Jobs" href="/hornets/hse-careers" class="DropdownChild_link__Xq1V_">HSE Jobs</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.spectrumcentercharlotte.com/connect/careers"><a role="menuitem" title="Spectrum Center Jobs" rel="noreferrer" target="_blank" href="https://www.spectrumcentercharlotte.com/connect/careers" class="DropdownChild_link__Xq1V_">Spectrum Center Jobs</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/contact"><a role="menuitem" title="Contact Page" href="/hornets/contact" class="DropdownChild_link__Xq1V_">Contact Page</a></li></ul></nav></li></ul></nav><nav class="NavBar_headerSocial___Aw0N"><div class="SocialSection_socialLink___EHMa"><div class="SocialSection_socialLinkList__RxhZg"><a data-testid="social-link-Facebook" title="Find us on Facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="22"><path fill="currentColor" fill-rule="evenodd" d="M22.1 11c0-6.1-5-11-11.1-11S0 4.9 0 11c0 5.5 4 10.1 9.3 11v-7.7H6.5v-3.1h2.8V8.6c0-2.7 1.6-4.3 4.1-4.3 1.2 0 2.4.216 2.4.216v2.7h-1.2c-1.3 0-1.8.853-1.8 1.7v2h3l-.49 3.2h-2.5V22c5.2-.83 9.3-5.4 9.3-10.9"></path></svg></a><a data-testid="social-link-Twitter" title="Find us on Twitter" rel="noreferrer" target="_blank" href="https://twitter.com/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" height="18" width="22" xmlns="http://www.w3.org/2000/svg"><path d="M6.919 17.88C15.22 17.88 19.76 11 19.76 5.037c0-.195-.004-.39-.013-.583A9.184 9.184 0 0 0 22 2.117a9.01 9.01 0 0 1-2.592.71A4.53 4.53 0 0 0 21.393.33a9.046 9.046 0 0 1-2.866 1.096 4.514 4.514 0 0 0-7.692 4.116A12.814 12.814 0 0 1 1.53.827 4.497 4.497 0 0 0 .92 3.095a4.51 4.51 0 0 0 2.009 3.757 4.481 4.481 0 0 1-2.045-.564v.057a4.516 4.516 0 0 0 3.62 4.425 4.527 4.527 0 0 1-2.038.078 4.519 4.519 0 0 0 4.217 3.135 9.057 9.057 0 0 1-5.606 1.932A9.18 9.18 0 0 1 0 15.852a12.779 12.779 0 0 0 6.919 2.028" fill="currentColor"></path></svg></a><a data-testid="social-link-Instagram" title="Find us on Instagram" rel="noreferrer" target="_blank" href="https://www.instagram.com/hornets/" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22"><g fill="currentColor"><path d="M11 0C8 0 7.6 0 6.5.1c-1.2.1-2 .2-2.7.5-.7.3-1.4.7-2 1.2-.6.5-1 1.2-1.3 1.9-.2.8-.4 1.6-.4 2.8C0 7.6 0 8 0 11s0 3.4.1 4.5c.1 1.2.2 2 .5 2.7.3.7.7 1.4 1.3 1.9.5.6 1.2 1 1.9 1.3.7.3 1.5.5 2.7.5 1.1.1 1.5.1 4.5.1s3.4 0 4.5-.1c1.2-.1 2-.2 2.7-.5.7-.3 1.4-.7 1.9-1.3.6-.5 1-1.2 1.3-1.9.3-.7.5-1.5.5-2.7.1-1.1.1-1.5.1-4.5s0-3.4-.1-4.5c-.1-1.2-.2-2-.5-2.7-.3-.7-.7-1.4-1.3-1.9-.5-.6-1.2-1-1.9-1.3-.7-.3-1.5-.5-2.7-.5C14.4 0 14 0 11 0zm0 2c2.9 0 3.3 0 4.4.1 1.1 0 1.7.2 2 .4.5.2.9.4 1.3.8s.6.8.8 1.3c.1.4.3 1 .4 2 .1 1.1.1 1.5.1 4.4s0 3.3-.1 4.4c0 1.1-.2 1.7-.4 2-.2.5-.4.9-.8 1.3s-.8.6-1.3.8c-.4.1-1 .3-2 .4-1.1.1-1.5.1-4.4.1H6.6c-1.1 0-1.7-.2-2-.4-.5-.2-.9-.4-1.3-.8s-.6-.8-.8-1.3c-.2-.4-.3-1-.4-2C2 14.3 2 13.9 2 11V6.6c0-1.1.2-1.7.4-2 .2-.6.5-1 .8-1.4.4-.3.8-.6 1.3-.8.4-.2 1-.3 2-.4H11z"></path><path d="M11 14.5c-2 0-3.6-1.6-3.6-3.6C7.4 9 9 7.4 11 7.4S14.6 9 14.6 11c-.1 1.9-1.7 3.5-3.6 3.5zm0-9C8 5.5 5.5 8 5.5 11S8 16.5 11 16.5s5.5-2.5 5.5-5.5S14 5.5 11 5.5zm6.9-.4c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3c0-.7.6-1.3 1.3-1.3s1.3.6 1.3 1.3"></path></g></svg></a><a data-testid="social-link-YouTube" title="Find us on YouTube" rel="noreferrer" target="_blank" href="https://www.youtube.com/channel/UCPhFI5lIFnSggz7HgY9UuuQ" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="32" height="22"><path fill="currentColor" fill-rule="evenodd" d="M15.6.246c1.2.003 9.7.047 11.9.65a3.8 3.8 0 0 1 2.7 2.7c.602 2.2.646 6.7.65 7.4v.156c-.004.6-.048 5.1-.65 7.4a3.8 3.8 0 0 1-2.7 2.7c-2.2.59-10.4.644-11.9.649h-.457c-1.4-.005-9.7-.059-11.9-.65A3.8 3.8 0 0 1 .65 18.6c-.618-2.4-.648-7-.65-7.5v-.07c.002-.452 0-5.1.65-7.4A3.8 3.8 0 0 1 3.3.895C5.6.293 14.1.25 15.3.246zm-3.2 6.2v9.3l8-4.6-8-4.6z"></path></svg></a><a data-testid="social-link-TikTok" title="Find us on TikTok" rel="noreferrer" target="_blank" href="https://www.tiktok.com/@hornets/" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="22"><path fill="currentColor" d="M18.5 4.8A4.1 4.1 0 0 1 14.4.645.6.645 0 0 0 13.7 0h-3.4a.644.6 0 0 0-.645.6v14.1a2.4 2.4 0 0 1-2.4 2.4 2.4 2.4 0 0 1-2.4-2.4 2.4 2.4 0 0 1 2.4-2.4.644.6 0 0 0 .645-.644V8.2a.645.6 0 0 0-.645-.645C3.2 7.5 0 10.8 0 14.7c0 4 3.2 7.3 7.2 7.3 3.9 0 7.2-3.2 7.2-7.2V8.5a8.8 8.8 0 0 0 4.1 1 .644.6 0 0 0 .645-.644V5.4a.645.6 0 0 0-.645-.644zm-.644 3.4a7.5 7.5 0 0 1-3.8-1.4.644.6 0 0 0-1 .523v7.4a5.9 5.9 0 0 1-5.9 5.9 5.9 5.9 0 0 1-5.9-5.9 5.9 5.9 0 0 1 5.2-5.8v2.1a3.7 3.7 0 0 0-3.1 3.6 3.7 3.7 0 0 0 3.7 3.7 3.7 3.7 0 0 0 3.7-3.7V1.2h2.2a5.4 5.4 0 0 0 4.7 4.7V8z"></path></svg></a><a data-testid="social-link-SnapChat" title="Find us on SnapChat" rel="noreferrer" target="_blank" href="https://www.snapchat.com/add/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22"><path fill="currentColor" fill-rule="evenodd" d="M18.495 0A3.506 3.506 0 0 1 22 3.506v14.989A3.506 3.506 0 0 1 18.495 22H3.505A3.506 3.506 0 0 1 0 18.495V3.505A3.506 3.506 0 0 1 3.506 0h14.989zm-7.357 3.436h-.059l-.266.003c-.653 0-2.866.182-3.91 2.522-.348.78-.262 2.148-.193 3.249l.03.492c-.018.018-.163.158-.496.158-.24 0-.52-.074-.83-.219a.443.443 0 0 0-.188-.037c-.262 0-.586.169-.632.411-.027.143.03.422.719.694.063.025.143.05.227.077.345.11.866.275 1.026.651.087.206.059.456-.084.745 0 .003-.002.005-.003.008-.044.101-1.087 2.48-3.415 2.864a.17.17 0 0 0-.143.178.29.29 0 0 0 .023.096c.097.227.53.546 2.045.78.13.02.178.21.245.52.027.12.054.245.092.374.043.148.143.168.235.168.089 0 .205-.023.34-.049.221-.043.524-.103.91-.103.213 0 .434.019.656.056.455.076.84.348 1.25.638.593.419 1.205.852 2.16.852.027 0 .055-.001.08-.003l.062.002h.062c.955 0 1.568-.432 2.161-.852.409-.289.795-.561 1.25-.637a3.99 3.99 0 0 1 .656-.056c.366 0 .653.047.91.097.144.028.259.043.339.043h.019c.115 0 .184-.052.216-.162.038-.128.065-.248.092-.372.074-.338.122-.499.245-.518 1.515-.234 1.948-.553 2.044-.777a.286.286 0 0 0 .024-.098.17.17 0 0 0-.143-.178c-2.328-.383-3.371-2.762-3.415-2.863 0-.003-.002-.005-.004-.008-.142-.29-.17-.54-.083-.745.16-.376.68-.542 1.026-.651a3.89 3.89 0 0 0 .227-.077c.604-.239.727-.481.724-.642-.003-.172-.156-.335-.39-.418a.748.748 0 0 0-.284-.056.59.59 0 0 0-.243.048c-.29.136-.553.209-.782.217-.302-.011-.435-.14-.452-.157l.027-.444.003-.048c.07-1.1.155-2.468-.193-3.25-1.044-2.34-3.262-2.523-3.917-2.523z"></path></svg></a><a data-testid="social-link-Email" title="Find us on Email" href="/hornets/signup" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" width="26" height="26" xmlns="http://www.w3.org/2000/svg"><path d="M24.042 5H2v15.422h22.07V5h-.028zm-5.49 5.49 3.31-3.31v11.035H4.207V7.181l3.31 3.31 5.517 5.517 5.518-5.517zM9.078 8.93l-1.75-1.749h11.413l-1.75 1.75-3.957 3.956L9.078 8.93z" fill="currentColor"></path></svg></a></div></div></nav><nav class="ml-3"></nav></div><button data-testid="global-navigation-toggle" class="NavHamburger_hamburger__kqDDP NavHamburger_squeeze__F9qaj" type="button" title="Global Navigation Toggle"><span class="NavHamburger_box__r0p_S"><span class="NavHamburger_inner__whZdg"><span class="invisible">Navigation Toggle</span></span></span></button></nav></div><div data-testid="drawer-overlay" class="NavDrawer_drawerOverlay__eWNCd"></div><div class="NavDrawer_drawer__1LK1k"><div class="NavDrawer_drawerWrap__zt8Sy"><div class="dark-primary-background NavDrawer_toggleWrap__WdgJR"><button data-testid="global-navigation-toggle" class="NavHamburger_hamburger__kqDDP NavHamburger_squeeze__F9qaj" type="button" title="Global Navigation Toggle"><span class="NavHamburger_box__r0p_S"><span class="NavHamburger_inner__whZdg"><span class="invisible">Navigation Toggle</span></span></span></button></div><div class="dark-primary-background NavDrawer_drawerMenu__8j2zq"><div class="NavDrawer_drawerMenuPrimary__MRnCc"><ul class="DrawerMenu_ul__vAklr" data-testid="drawer-links"><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/tickets"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/tickets" class=""><span class="text-xl">Tickets</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/memberships"><a role="menuitem" title="Season Memberships" href="/hornets/tickets/memberships" class="DropdownChild_link__Xq1V_">Season Memberships</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/hive-society"><a role="menuitem" title="Hive Society" href="/hornets/tickets/hive-society" class="DropdownChild_link__Xq1V_">Hive Society</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/single"><a role="menuitem" title="Single Games" href="/hornets/tickets/single" class="DropdownChild_link__Xq1V_">Single Games</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-http://www.hornetspremium.com/"><a role="menuitem" title="Premium" rel="noreferrer" target="_blank" href="http://www.hornetspremium.com/" class="DropdownChild_link__Xq1V_">Premium</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/tickets/groups"><a role="menuitem" title="Group Experiences" href="/hornets/tickets/groups" class="DropdownChild_link__Xq1V_">Group Experiences</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/collegerush"><a role="menuitem" title="College Rush" href="/hornets/collegerush" class="DropdownChild_link__Xq1V_">College Rush</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.ticketmaster.com/Charlotte-Hornets-tickets/artist/931493?brand=hornets&amp;extcmp=gw500187&amp;wt.mc_id=NBA_TEAM_CHA_NAV&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=NAV"><a role="menuitem" title="Sell Tickets" rel="noreferrer" target="_blank" href="https://www.ticketmaster.com/Charlotte-Hornets-tickets/artist/931493?brand=hornets&amp;extcmp=gw500187&amp;wt.mc_id=NBA_TEAM_CHA_NAV&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=NAV" class="DropdownChild_link__Xq1V_">Sell Tickets</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://am.ticketmaster.com/charhornets?wt.mc_id=NBA_TEAM_CHA_AM_PAGE&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=AM_PAGE"><a role="menuitem" title="Log In" rel="noreferrer" target="_blank" href="https://am.ticketmaster.com/charhornets?wt.mc_id=NBA_TEAM_CHA_AM_PAGE&amp;utm_source=NBA.com&amp;utm_medium=client&amp;utm_campaign=NBA_TEAM_CHA&amp;utm_content=AM_PAGE" class="DropdownChild_link__Xq1V_">Log In</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.seats3d.com/nba/charlotte_hornets/"><a role="menuitem" title="3D Seat Map" rel="noreferrer" target="_blank" href="https://www.seats3d.com/nba/charlotte_hornets/" class="DropdownChild_link__Xq1V_">3D Seat Map</a></li></ul></nav></li><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/schedule"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/schedule" class=""><span class="text-xl">Schedule</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/schedule"><a role="menuitem" title="View Schedule" href="/hornets/schedule" class="DropdownChild_link__Xq1V_">View Schedule</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.stanza.co/@nba-hornets/subscription?source=a2c"><a role="menuitem" title="Download Outlook / iCal / Facebook" rel="noreferrer" target="_blank" href="https://www.stanza.co/@nba-hornets/subscription?source=a2c" class="DropdownChild_link__Xq1V_">Download Outlook / iCal / Facebook</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Schedule-Analysis.pdf"><a role="menuitem" title="2022-23 Schedule Analysis" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Schedule-Analysis.pdf" class="DropdownChild_link__Xq1V_">2022‑23 Schedule Analysis</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Regular-Season-Schedule.pdf"><a role="menuitem" title="2022-23 Schedule List" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/2022-23-Regular-Season-Schedule.pdf" class="DropdownChild_link__Xq1V_">2022‑23 Schedule List</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/22-23_CLT-SeasonCalendar_New.pdf"><a role="menuitem" title="2022-23 Schedule Calendar" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/08/22-23_CLT-SeasonCalendar_New.pdf" class="DropdownChild_link__Xq1V_">2022‑23 Schedule Calendar</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.stanza.co/@nba-hornets/subscription"><a role="menuitem" title="Download Hornets Calendar" rel="noreferrer" target="_blank" href="https://www.stanza.co/@nba-hornets/subscription" class="DropdownChild_link__Xq1V_">Download Hornets Calendar</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.stanza.co/@spectrumcenter/subscription"><a role="menuitem" title="Download Arena Calendar" rel="noreferrer" target="_blank" href="https://www.stanza.co/@spectrumcenter/subscription" class="DropdownChild_link__Xq1V_">Download Arena Calendar</a></li></ul></nav></li><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/roster"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/roster" class=""><span class="text-xl">Team</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/roster"><a role="menuitem" title="Roster" href="/hornets/roster" class="DropdownChild_link__Xq1V_">Roster</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/stats/team/1610612766/"><a role="menuitem" title="Stats" rel="noreferrer" target="_blank" href="/stats/team/1610612766/" class="DropdownChild_link__Xq1V_">Stats</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/standings"><a role="menuitem" title="Standings" rel="noreferrer" target="_blank" href="/standings" class="DropdownChild_link__Xq1V_">Standings</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/2022-23_Charlotte_Hornets_Media_Guide_FINAL.pdf"><a role="menuitem" title="Media Guide" rel="noreferrer" target="_blank" href="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/2022-23_Charlotte_Hornets_Media_Guide_FINAL.pdf" class="DropdownChild_link__Xq1V_">Media Guide</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/front-office"><a role="menuitem" title="Front Office" href="/hornets/front-office" class="DropdownChild_link__Xq1V_">Front Office</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/staff"><a role="menuitem" title="Staff Directory" href="/hornets/staff" class="DropdownChild_link__Xq1V_">Staff Directory</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetspartnerships.com/"><a role="menuitem" title="Partnerships" rel="noreferrer" target="_blank" href="https://www.hornetspartnerships.com/" class="DropdownChild_link__Xq1V_">Partnerships</a></li></ul></nav></li><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/news"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/news" class=""><span class="text-xl">News + Media</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/press-releases"><a role="menuitem" title="Press Releases" href="/hornets/category/press-releases" class="DropdownChild_link__Xq1V_">Press Releases</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/videos"><a role="menuitem" title="Videos" href="/hornets/videos" class="DropdownChild_link__Xq1V_">Videos</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/reel-access"><a role="menuitem" title="Reel Access" href="/hornets/category/reel-access" class="DropdownChild_link__Xq1V_">Reel Access</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/tattoo-talk"><a role="menuitem" title="Tattoo Talk" href="/hornets/category/tattoo-talk" class="DropdownChild_link__Xq1V_">Tattoo Talk</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/category/photos"><a role="menuitem" title="Photo Galleries" href="/hornets/category/photos" class="DropdownChild_link__Xq1V_">Photo Galleries</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/app"><a role="menuitem" title="Hornets Mobile App" href="/hornets/app" class="DropdownChild_link__Xq1V_">Hornets Mobile App</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.spreaker.com/show/hornetshivecast"><a role="menuitem" title="Podcast" rel="noreferrer" target="_blank" href="https://www.spreaker.com/show/hornetshivecast" class="DropdownChild_link__Xq1V_">Podcast</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/radio"><a role="menuitem" title="Hornets Radio Network" href="/hornets/radio" class="DropdownChild_link__Xq1V_">Hornets Radio Network</a></li></ul></nav></li><li class="DrawerMenu_li__X_g5t" data-testid="https://www.hornetsfanshop.com/"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a rel="noreferrer nofollow" target="_blank" href="https://www.hornetsfanshop.com/" class=""><span class="text-xl">Shop</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/shop"><a role="menuitem" title="Store Information" href="/hornets/shop" class="DropdownChild_link__Xq1V_">Store Information</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.instagram.com/hornetsfanshop/"><a role="menuitem" title="Instagram" rel="noreferrer" target="_blank" href="https://www.instagram.com/hornetsfanshop/" class="DropdownChild_link__Xq1V_">Instagram</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-new-arrivals/t-36584077+c-76454331+z-966-2351293744"><a role="menuitem" title="New Arrivals" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-new-arrivals/t-36584077+c-76454331+z-966-2351293744" class="DropdownChild_link__Xq1V_">New Arrivals</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-jerseys/t-25030677+d-8905176372+z-94-3510697914"><a role="menuitem" title="Jerseys" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-jerseys/t-25030677+d-8905176372+z-94-3510697914" class="DropdownChild_link__Xq1V_">Jerseys</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-mens/t-36587322+ga-90+z-985428-2654002622?_"><a role="menuitem" title="Men" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-mens/t-36587322+ga-90+z-985428-2654002622?_" class="DropdownChild_link__Xq1V_">Men</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-ladies/t-36694077+ga-91+z-938545-4115100390"><a role="menuitem" title="Women" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-ladies/t-36694077+ga-91+z-938545-4115100390" class="DropdownChild_link__Xq1V_">Women</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/charlotte-hornets-kids/t-36580688+ga-36+z-978485-3691522937"><a role="menuitem" title="Kids" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/charlotte-hornets-kids/t-36580688+ga-36+z-978485-3691522937" class="DropdownChild_link__Xq1V_">Kids</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.hornetsfanshop.com/jordan-brand/br-350198+z-97542187-1885453518"><a role="menuitem" title="Jordan Brand" rel="noreferrer" target="_blank" href="https://www.hornetsfanshop.com/jordan-brand/br-350198+z-97542187-1885453518" class="DropdownChild_link__Xq1V_">Jordan Brand</a></li></ul></nav></li></ul></div><div class=""><ul class="DrawerMenu_ul__vAklr" data-testid="drawer-secondaryLinks"><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/community"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/community" class=""><span class="text-xl">Community</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/community"><a role="menuitem" title="Corporate Social Responsibility" href="/hornets/community" class="DropdownChild_link__Xq1V_">Corporate Social Responsibility</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/foundation"><a role="menuitem" title="Charlotte Hornets Foundation" href="/hornets/foundation" class="DropdownChild_link__Xq1V_">Charlotte Hornets Foundation</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/community/social-justice"><a role="menuitem" title="Social Justice" href="/hornets/community/social-justice" class="DropdownChild_link__Xq1V_">Social Justice</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.donationx.org/eDonorQuiz.aspx?s=96d3a2da-8f8f-4a9c-bff6-7ff69491893d"><a role="menuitem" title="Donation Requests" rel="noreferrer" target="_blank" href="https://www.donationx.org/eDonorQuiz.aspx?s=96d3a2da-8f8f-4a9c-bff6-7ff69491893d" class="DropdownChild_link__Xq1V_">Donation Requests</a></li></ul></nav></li><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/visiting"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/visiting" class=""><span class="text-xl">Fans</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/hornetshoops"><a role="menuitem" title="Hornets Hoops" href="/hornets/hornetshoops" class="DropdownChild_link__Xq1V_">Hornets Hoops</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/visiting"><a role="menuitem" title="Know Before You Go" href="/hornets/visiting" class="DropdownChild_link__Xq1V_">Know Before You Go</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/hornets/PDFs/NBA-Fan-COD.pdf"><a role="menuitem" title="Fan Code of Conduct" rel="noreferrer" target="_blank" href="https://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/hornets/PDFs/NBA-Fan-COD.pdf" class="DropdownChild_link__Xq1V_">Fan Code of Conduct</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/guests"><a role="menuitem" title="Guest Experience" href="/hornets/guests" class="DropdownChild_link__Xq1V_">Guest Experience</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-http://www.spectrumcentercharlotte.com/plan-your-visit/directions-parking"><a role="menuitem" title="Parking and Traffic" rel="noreferrer" target="_blank" href="http://www.spectrumcentercharlotte.com/plan-your-visit/directions-parking" class="DropdownChild_link__Xq1V_">Parking and Traffic</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/signup"><a role="menuitem" title="Email Signup" href="/hornets/signup" class="DropdownChild_link__Xq1V_">Email Signup</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/idea-policy"><a role="menuitem" title="Unsolicited Ideas Policy" href="/hornets/idea-policy" class="DropdownChild_link__Xq1V_">Unsolicited Ideas Policy</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://waiver.smartwaiver.com/w/618ab626dbf2d/web/"><a role="menuitem" title="Participation Release" rel="noreferrer" target="_blank" href="https://waiver.smartwaiver.com/w/618ab626dbf2d/web/" class="DropdownChild_link__Xq1V_">Participation Release</a></li></ul></nav></li><li class="DrawerMenu_li__X_g5t" data-testid="/hornets/entertainment"><a data-here="yes" href="/hornets/entertainment" class="DrawerMenu_button__qYi9a DrawerMenu_linkNoDropdown__AjbvP">Hive Entertainment</a></li><li class="DrawerMenu_li__X_g5t" data-testid="#"><div class="DrawerMenu_linkWrapper__9C_t8 overflow-ellipsis"><a href="/hornets/news/disastrous-3rd-quarter-sets-in-motion-hornets-loss-to-kings?src=rss#" class=""><span class="text-xl">HSE</span></a><button type="button" class="menu-item" aria-haspopup="menu" aria-expanded="false"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div><nav class="dark-primary-background NavDropdown_dropdown__HuIep" aria-label="submenu"><ul class="NavDropdown_list__Phy7G" role="menu"><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/staff"><a role="menuitem" title="Staff Directory" href="/hornets/staff" class="DropdownChild_link__Xq1V_">Staff Directory</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://spectrumcentercharlotte.com/"><a role="menuitem" title="Spectrum Center" rel="noreferrer" target="_blank" href="https://spectrumcentercharlotte.com/" class="DropdownChild_link__Xq1V_">Spectrum Center</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://hornetsvenomgt.nba.com/"><a role="menuitem" title="Hornets Venom GT" rel="noreferrer" target="_blank" href="https://hornetsvenomgt.nba.com/" class="DropdownChild_link__Xq1V_">Hornets Venom GT</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://greensboro.gleague.nba.com/"><a role="menuitem" title="Greensboro Swarm" rel="noreferrer" target="_blank" href="https://greensboro.gleague.nba.com/" class="DropdownChild_link__Xq1V_">Greensboro Swarm</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/hse-careers"><a role="menuitem" title="HSE Jobs" href="/hornets/hse-careers" class="DropdownChild_link__Xq1V_">HSE Jobs</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-https://www.spectrumcentercharlotte.com/connect/careers"><a role="menuitem" title="Spectrum Center Jobs" rel="noreferrer" target="_blank" href="https://www.spectrumcentercharlotte.com/connect/careers" class="DropdownChild_link__Xq1V_">Spectrum Center Jobs</a></li><li class="dark-primary-border accent-primary-hover DropdownChild_child__G8vXu" role="none" data-testid="nav-item-/hornets/contact"><a role="menuitem" title="Contact Page" href="/hornets/contact" class="DropdownChild_link__Xq1V_">Contact Page</a></li></ul></nav></li></ul></div><div class=""><ul class="DrawerMenu_ul__vAklr" data-testid="drawer-tertiaryLinks"></ul></div><div><ul class="DrawerLinks_ul__aZNMR"></ul></div><div class="SocialSection_socialLink___EHMa"><div class="SocialSection_socialLinkList__RxhZg"><a data-testid="social-link-Facebook" title="Find us on Facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="22"><path fill="currentColor" fill-rule="evenodd" d="M22.1 11c0-6.1-5-11-11.1-11S0 4.9 0 11c0 5.5 4 10.1 9.3 11v-7.7H6.5v-3.1h2.8V8.6c0-2.7 1.6-4.3 4.1-4.3 1.2 0 2.4.216 2.4.216v2.7h-1.2c-1.3 0-1.8.853-1.8 1.7v2h3l-.49 3.2h-2.5V22c5.2-.83 9.3-5.4 9.3-10.9"></path></svg></a><a data-testid="social-link-Twitter" title="Find us on Twitter" rel="noreferrer" target="_blank" href="https://twitter.com/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" height="18" width="22" xmlns="http://www.w3.org/2000/svg"><path d="M6.919 17.88C15.22 17.88 19.76 11 19.76 5.037c0-.195-.004-.39-.013-.583A9.184 9.184 0 0 0 22 2.117a9.01 9.01 0 0 1-2.592.71A4.53 4.53 0 0 0 21.393.33a9.046 9.046 0 0 1-2.866 1.096 4.514 4.514 0 0 0-7.692 4.116A12.814 12.814 0 0 1 1.53.827 4.497 4.497 0 0 0 .92 3.095a4.51 4.51 0 0 0 2.009 3.757 4.481 4.481 0 0 1-2.045-.564v.057a4.516 4.516 0 0 0 3.62 4.425 4.527 4.527 0 0 1-2.038.078 4.519 4.519 0 0 0 4.217 3.135 9.057 9.057 0 0 1-5.606 1.932A9.18 9.18 0 0 1 0 15.852a12.779 12.779 0 0 0 6.919 2.028" fill="currentColor"></path></svg></a><a data-testid="social-link-Instagram" title="Find us on Instagram" rel="noreferrer" target="_blank" href="https://www.instagram.com/hornets/" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22"><g fill="currentColor"><path d="M11 0C8 0 7.6 0 6.5.1c-1.2.1-2 .2-2.7.5-.7.3-1.4.7-2 1.2-.6.5-1 1.2-1.3 1.9-.2.8-.4 1.6-.4 2.8C0 7.6 0 8 0 11s0 3.4.1 4.5c.1 1.2.2 2 .5 2.7.3.7.7 1.4 1.3 1.9.5.6 1.2 1 1.9 1.3.7.3 1.5.5 2.7.5 1.1.1 1.5.1 4.5.1s3.4 0 4.5-.1c1.2-.1 2-.2 2.7-.5.7-.3 1.4-.7 1.9-1.3.6-.5 1-1.2 1.3-1.9.3-.7.5-1.5.5-2.7.1-1.1.1-1.5.1-4.5s0-3.4-.1-4.5c-.1-1.2-.2-2-.5-2.7-.3-.7-.7-1.4-1.3-1.9-.5-.6-1.2-1-1.9-1.3-.7-.3-1.5-.5-2.7-.5C14.4 0 14 0 11 0zm0 2c2.9 0 3.3 0 4.4.1 1.1 0 1.7.2 2 .4.5.2.9.4 1.3.8s.6.8.8 1.3c.1.4.3 1 .4 2 .1 1.1.1 1.5.1 4.4s0 3.3-.1 4.4c0 1.1-.2 1.7-.4 2-.2.5-.4.9-.8 1.3s-.8.6-1.3.8c-.4.1-1 .3-2 .4-1.1.1-1.5.1-4.4.1H6.6c-1.1 0-1.7-.2-2-.4-.5-.2-.9-.4-1.3-.8s-.6-.8-.8-1.3c-.2-.4-.3-1-.4-2C2 14.3 2 13.9 2 11V6.6c0-1.1.2-1.7.4-2 .2-.6.5-1 .8-1.4.4-.3.8-.6 1.3-.8.4-.2 1-.3 2-.4H11z"></path><path d="M11 14.5c-2 0-3.6-1.6-3.6-3.6C7.4 9 9 7.4 11 7.4S14.6 9 14.6 11c-.1 1.9-1.7 3.5-3.6 3.5zm0-9C8 5.5 5.5 8 5.5 11S8 16.5 11 16.5s5.5-2.5 5.5-5.5S14 5.5 11 5.5zm6.9-.4c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3c0-.7.6-1.3 1.3-1.3s1.3.6 1.3 1.3"></path></g></svg></a><a data-testid="social-link-YouTube" title="Find us on YouTube" rel="noreferrer" target="_blank" href="https://www.youtube.com/channel/UCPhFI5lIFnSggz7HgY9UuuQ" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="32" height="22"><path fill="currentColor" fill-rule="evenodd" d="M15.6.246c1.2.003 9.7.047 11.9.65a3.8 3.8 0 0 1 2.7 2.7c.602 2.2.646 6.7.65 7.4v.156c-.004.6-.048 5.1-.65 7.4a3.8 3.8 0 0 1-2.7 2.7c-2.2.59-10.4.644-11.9.649h-.457c-1.4-.005-9.7-.059-11.9-.65A3.8 3.8 0 0 1 .65 18.6c-.618-2.4-.648-7-.65-7.5v-.07c.002-.452 0-5.1.65-7.4A3.8 3.8 0 0 1 3.3.895C5.6.293 14.1.25 15.3.246zm-3.2 6.2v9.3l8-4.6-8-4.6z"></path></svg></a><a data-testid="social-link-TikTok" title="Find us on TikTok" rel="noreferrer" target="_blank" href="https://www.tiktok.com/@hornets/" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="22"><path fill="currentColor" d="M18.5 4.8A4.1 4.1 0 0 1 14.4.645.6.645 0 0 0 13.7 0h-3.4a.644.6 0 0 0-.645.6v14.1a2.4 2.4 0 0 1-2.4 2.4 2.4 2.4 0 0 1-2.4-2.4 2.4 2.4 0 0 1 2.4-2.4.644.6 0 0 0 .645-.644V8.2a.645.6 0 0 0-.645-.645C3.2 7.5 0 10.8 0 14.7c0 4 3.2 7.3 7.2 7.3 3.9 0 7.2-3.2 7.2-7.2V8.5a8.8 8.8 0 0 0 4.1 1 .644.6 0 0 0 .645-.644V5.4a.645.6 0 0 0-.645-.644zm-.644 3.4a7.5 7.5 0 0 1-3.8-1.4.644.6 0 0 0-1 .523v7.4a5.9 5.9 0 0 1-5.9 5.9 5.9 5.9 0 0 1-5.9-5.9 5.9 5.9 0 0 1 5.2-5.8v2.1a3.7 3.7 0 0 0-3.1 3.6 3.7 3.7 0 0 0 3.7 3.7 3.7 3.7 0 0 0 3.7-3.7V1.2h2.2a5.4 5.4 0 0 0 4.7 4.7V8z"></path></svg></a><a data-testid="social-link-SnapChat" title="Find us on SnapChat" rel="noreferrer" target="_blank" href="https://www.snapchat.com/add/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22"><path fill="currentColor" fill-rule="evenodd" d="M18.495 0A3.506 3.506 0 0 1 22 3.506v14.989A3.506 3.506 0 0 1 18.495 22H3.505A3.506 3.506 0 0 1 0 18.495V3.505A3.506 3.506 0 0 1 3.506 0h14.989zm-7.357 3.436h-.059l-.266.003c-.653 0-2.866.182-3.91 2.522-.348.78-.262 2.148-.193 3.249l.03.492c-.018.018-.163.158-.496.158-.24 0-.52-.074-.83-.219a.443.443 0 0 0-.188-.037c-.262 0-.586.169-.632.411-.027.143.03.422.719.694.063.025.143.05.227.077.345.11.866.275 1.026.651.087.206.059.456-.084.745 0 .003-.002.005-.003.008-.044.101-1.087 2.48-3.415 2.864a.17.17 0 0 0-.143.178.29.29 0 0 0 .023.096c.097.227.53.546 2.045.78.13.02.178.21.245.52.027.12.054.245.092.374.043.148.143.168.235.168.089 0 .205-.023.34-.049.221-.043.524-.103.91-.103.213 0 .434.019.656.056.455.076.84.348 1.25.638.593.419 1.205.852 2.16.852.027 0 .055-.001.08-.003l.062.002h.062c.955 0 1.568-.432 2.161-.852.409-.289.795-.561 1.25-.637a3.99 3.99 0 0 1 .656-.056c.366 0 .653.047.91.097.144.028.259.043.339.043h.019c.115 0 .184-.052.216-.162.038-.128.065-.248.092-.372.074-.338.122-.499.245-.518 1.515-.234 1.948-.553 2.044-.777a.286.286 0 0 0 .024-.098.17.17 0 0 0-.143-.178c-2.328-.383-3.371-2.762-3.415-2.863 0-.003-.002-.005-.004-.008-.142-.29-.17-.54-.083-.745.16-.376.68-.542 1.026-.651a3.89 3.89 0 0 0 .227-.077c.604-.239.727-.481.724-.642-.003-.172-.156-.335-.39-.418a.748.748 0 0 0-.284-.056.59.59 0 0 0-.243.048c-.29.136-.553.209-.782.217-.302-.011-.435-.14-.452-.157l.027-.444.003-.048c.07-1.1.155-2.468-.193-3.25-1.044-2.34-3.262-2.523-3.917-2.523z"></path></svg></a><a data-testid="social-link-Email" title="Find us on Email" href="/hornets/signup" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" width="26" height="26" xmlns="http://www.w3.org/2000/svg"><path d="M24.042 5H2v15.422h22.07V5h-.028zm-5.49 5.49 3.31-3.31v11.035H4.207V7.181l3.31 3.31 5.517 5.517 5.518-5.517zM9.078 8.93l-1.75-1.749h11.413l-1.75 1.75-3.957 3.956L9.078 8.93z" fill="currentColor"></path></svg></a></div></div></div></div></div><div class="MainNavAd_mainNavAd__IqfxA"><div class="gpt_container" data-type="takeover"></div><div class="nba-site-ad DisplayAd_genericAdCentered__MoZEg" id="div-gpt-ad-0-global_pencil" data-testid="display-ad"></div></div></header><main><article class="site-article" id="article-1068836"><div class="ContentContainer_contentContainer___olka ContentContainer_contentContainerLimitWidth__Hpwga ContentContainer_contentContainerWithPadding__L4rAB"><div class="LayoutColumns_columns__syd7G"><div class="LayoutColumns_left__cyql0 Article_articleLeft__ZaW0y"><div class="dark-primary-color ArticleHeader_articleHeader__btcbP"><figure class="ArticleHeader_articleHeaderImage__y5whO"><img src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/press-release-103122.jpg" class="mb-1" alt="featured-image" loading="auto"/><figcaption class="mb-12 text-gray100 text-xs md:text-sm flex flex-col md:flex-row"><div></div></figcaption></figure><h1 class="brand-font ArticleHeader_articleHeaderTitle__ClxTD">Disastrous 3rd Quarter Sets In Motion Hornets’ Loss To Kings</h1><div class="accent-primary-border ArticleHeader_articleByline__tpJfx"><div class="utility-font accent-primary-border Author_author__wu2z_" data-testid="author"><div><div><a href="/hornets/author/sam-perley" class="Author_authorName__RIhBr">Sam Perley</a></div></div></div><div class="utility-font ArticleHeader_articleDatelink__dx13C"><div class="articleDateTime"><span class="ArticleHeader_articleDate__pmPs8">October 31, 2022</span><span class="ArticleHeader_articleTime__eOh1_">10:50 PM EDT</span></div><button type="button" class="Button_button__L2wUb ArticleHeader_articleLinkButton__in_1H dark-primary-color dark-primary-border dark-primary-background-hover hover:text-white dark-primary-background-hover focus:text-white Button_buttonIcon__E8vtp" aria-label="Copy &quot;Disastrous 3rd Quarter Sets In Motion Hornets’ Loss To Kings&quot; URL to clipboard"><svg aria-hidden="true" focusable="false" width="26" height="26" xmlns="http://www.w3.org/2000/svg"><path d="m16.407 7.922-1.543 1.542-2.7-2.7a3.823 3.823 0 0 0-5.4 0 3.823 3.823 0 0 0 0 5.4l2.7 2.7-1.542 1.543-2.7-2.7a6.007 6.007 0 0 1 0-8.485 6.007 6.007 0 0 1 8.485 0l2.7 2.7zm4.243 4.242a6.007 6.007 0 0 1 0 8.486c-2.302 2.301-6.021 2.333-8.368.105L9.464 17.95l1.543-1.543 2.7 2.7a3.823 3.823 0 0 0 5.4 0 3.823 3.823 0 0 0 0-5.4l-2.7-2.7 1.543-1.543zm-2.7 4.243-1.543 1.543-8.485-8.486 1.542-1.542 8.486 8.485z" fill="currentColor"></path></svg></button></div></div></div><div class="utility-font accent-primary-border ArticleContent_articleContent__fQIPK"><div class="mb-10"><div class="brand-font VideoPlayer_videoPlayer__eVA7E"><div data-vjs-player="true"><video class="video-js" playsinline=""></video><div class="TileImageOverlay_tileImageOverlay__DZ9FJ VideoPlayer_videoPlayerOverlay__522Kv"></div></div><div class="VideoPlayer_videoPlayerInfo__2eWjS"><h2 class="VideoPlayer_videoTitle__i0Uoc">Hornets Highlights vs Kings - 10/31/22</h2><div class="accent-primary-border TileMeta_tileMeta__R1_tN"><div class="PostMeta_postMeta__xW9z8 post-meta"><div class="PostMeta_postMetaCategory__N8zNB PostMeta_shrinkText__qy1Du"><svg class="PostMeta_postMetaCategoryIcon__uR9_a" width="6" height="6" xmlns="http://www.w3.org/2000/svg"><circle cx="211" cy="657" r="3" transform="translate(-208 -654)" fill="currentColor" fill-rule="evenodd"></circle></svg><a href="/hornets/category/videos" class="">Videos</a></div></div></div></div></div></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p><em>Washington Scores 28 PTS; Charlotte Done in By Bad Defense, Turnovers, Excessive Fouling</em></p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>A spectacular first-half showing by the Charlotte Hornets was immediately wiped out by one of their worst quarters of the young season on Monday night, leading to a 115-108 home loss to the visiting Sacramento Kings at Spectrum Center.</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>The defeat spoiled another sensational performance from PJ Washington, who finished with 28 points on 12-of-21 shooting, three 3-pointers, five rebounds, three assists and two blocks. This marks the first time in his NBA career that Washington has notched consecutive 25-point games after pouring in 31 two nights ago against the Warriors.</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>After Charlotte closed the second quarter on a 15-4 run to take a 15-point lead into halftime, Sacramento used a 20-1 run of its own and 15 second-chance points in the third quarter to turn the tables and enter the fourth holding an 89-85 lead. The Hornets re-found their footing to make it a back-and-forth game in the closing minutes and eventually tied the game at 108-108 with 1:39 remaining. Davion Mitchell responded with a pull-up 3-pointer and after empty possessions by both sides, a Charlotte turnover led to game-icing Mitchell jumper.</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>“In the third quarter, it was just a combination of the turnovers, many of which were unforced, and the fouling,” said Hornets Head Coach Steve Clifford following the loss. “You’re not going to win fouling like that. Every drive we fouled. Every time we had a chance to either make a smart play and contest or slap down, we slapped down. You just can’t win like that. We probably gifted them 10 to 12 free throws tonight. If we turn the ball over 21 times and foul like that, it’s going to be hard to win”</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>Twelve of these 21 turnovers came in the second half, leading to 20 Kings points. Sacramento also attempted 14 more free-throw attempts (28-14) than the hosts, who racked up a season-high 26 personal fouls, 15 coming over the final two quarters of play.</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>Added Washington, “[The Kings] were the more aggressive team coming out in the third quarter. They got into us, didn’t let us get into our offense, made things tough on us and on the opposite end, we didn’t do the same thing to them. So, we lost the game in the third quarter today for sure.”</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>Dennis Smith Jr. stuffed the statsheet again for Charlotte with 15 points on 7-of-13 shooting, seven rebounds and game-highs in both assists (8) and steals (6). Mason Plumlee doubled-doubled with 12 points and 10 rebounds and reserve Jalen McDaniels added 13 points on 3-of-4 shooting from 3-point range.</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>Despite losing star point guard De’Aaron Fox to a knee injury in the second quarter, Mitchell, who came into the game with a season-high of seven points and shooting 17% from 3-point range, exploded for 23 points and nailed a career-best five 3-pointers off the bench. Kevin Huerter was right ahead of him the scoring column with 26 points, 19 of which came in the second half.</p></div><div class="GutenbergParagraph_gutenbergParagraph__unejv GutenbergParagraph_gutenbergParagraphMedium__EQvYc"><p>Coming up next for the Hornets will be another short two-game road trip, starting with the Chicago Bulls on Wednesday, Nov. 2 beginning at 8 PM ET. Follow all the action on Bally Sports Southeast and WFNZ FM 92.7.</p></div><div class="gallery Gallery_embeddedGallery__CdN6W"><h2 class="Gallery_embeddedGalleryTitle__ITQnY">Hornets vs Kings Gallery ‑ 10/31/22</h2><div class="Gallery_gallerySlideshow__NIdAU"><div class="Gallery_gallerySlideshowSlider__ipuc_"><button type="button" class="Button_button__L2wUb Gallery_gallerySlideshowSliderButton__pcU3S text-white hover:bg-white hover:border-white hover:text-black Gallery_gallerySlideshowSliderButtonLeft__ylzly text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" disabled="" id="gallery-slide-1068815-prev-embedded" aria-controls="gallery-slide-1068815-prev-embedded" aria-label="Go to previous image"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M11.467 1.867 10.643 1 4 8l6.643 7 .824-.868L5.647 8z"></path></svg></button><button type="button" class="Button_button__L2wUb Gallery_gallerySlideshowSliderButton__pcU3S text-white hover:bg-white hover:border-white hover:text-black Gallery_gallerySlideshowSliderButtonRight__eddQu text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" aria-label="Go to next image" id="gallery-slide-1068815-next-embedded" aria-controls="gallery-slide-1068815-next-embedded"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide" id="1068822"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-1" aria-controls="expanded-image-1068815-embedded-1" aria-label="Expand image 1" aria-expanded="false" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387319.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068817"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-2" aria-controls="expanded-image-1068815-embedded-2" aria-label="Expand image 2" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386110.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068818"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-3" aria-controls="expanded-image-1068815-embedded-3" aria-label="Expand image 3" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386327.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068819"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-4" aria-controls="expanded-image-1068815-embedded-4" aria-label="Expand image 4" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386329.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068824"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-5" aria-controls="expanded-image-1068815-embedded-5" aria-label="Expand image 5" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387219.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068826"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-6" aria-controls="expanded-image-1068815-embedded-6" aria-label="Expand image 6" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387391.jpg?imwidth=1620&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068823"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-7" aria-controls="expanded-image-1068815-embedded-7" aria-label="Expand image 7" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387407.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068820"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-8" aria-controls="expanded-image-1068815-embedded-8" aria-label="Expand image 8" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387521.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068821"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-9" aria-controls="expanded-image-1068815-embedded-9" aria-label="Expand image 9" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387599.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div><div class="swiper-slide" id="1068825"><button class="Gallery_galleryImageButton__YSrY1 Gallery_gallerySlideshowSlide__Qg015" id="expanded-image-1068815-embedded-10" aria-controls="expanded-image-1068815-embedded-10" aria-label="Expand image 10" aria-expanded="false" disabled="" type="button"><span class="Gallery_galleryImageExpandIndicator__UyApD text-white" aria-hidden="true"><svg viewBox="0 0 16 16" focusable="false" width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path d="M2.4 10.1v3.5h3.5V15H1v-4.9h1.4zm12.6 0V15h-4.9v-1.4h3.5v-3.5H15zM5.9 1v1.4H2.4v3.5H1V1h4.9zM15 1v4.9h-1.4V2.4h-3.5V1H15z" fill="currentColor"></path></svg></span><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="Slideshow-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Slideshow-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1438016721.jpg?imwidth=1620&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></button></div></div></div></div><div class="Gallery_gallerySlideshowThumbs__riKnA"><div class="Gallery_embeddedControllers__iGHGR"><button type="button" aria-label="Go to previous image" id="gallery-thumb-controller-prev-1068815-embedded" aria-controls="gallery-thumb-controller-prev-1068815-embedded" tabindex="0" class="Gallery_gallerySlideshowSliderButton__pcU3S text-white hover:bg-white hover:border-white hover:text-black Gallery_gallerySlideshowSliderButtonLeft__ylzly"><svg width="20" height="20" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M12.607 2 2 12.607l.05.049-.05.051 10.607 10.607 2.12-2.122-7.07-7.071h16.95v-3H7.727l7-7z"></path></svg></button><button type="button" aria-label="Go to next image" id="gallery-thumb-controller-next-1068815-embedded" aria-controls="gallery-thumb-controller-next-1068815-embedded" tabindex="0" class="Gallery_gallerySlideshowSliderButton__pcU3S text-white hover:bg-white hover:border-white hover:text-black Gallery_gallerySlideshowSliderButtonRight__eddQu"><svg width="20" height="20" viewBox="0 0 26 26" xmlns="http://www.w3.org/2000/svg"><path d="m14 2 10.607 10.607-.051.049.05.051L14 23.314l-2.121-2.122 7.07-7.071H2v-3h16.879l-7-7L14 2z" fill="currentColor"></path></svg></button></div><div class="Gallery_embeddedGalleryExpandableContent__WxHfy ExpandableContent_expandableContent__jHX8U" id="gallery-expandable-1068815-embedded" aria-expanded="true" aria-controls="gallery-expandable-1068815-embedded"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387319.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386110.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386327.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386329.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387219.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387391.jpg?imwidth=1620&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387407.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387521.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387599.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div><div class="swiper-slide"><span style="box-sizing:border-box;display:block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:absolute;top:0;left:0;bottom:0;right:0"><img alt="thumbnail-image: " src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="thumbnail-image: " src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1438016721.jpg?imwidth=1620&amp;imheight=1080" decoding="async" data-nimg="fill" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div><div class="swiper-pagination text-gray50 bg-gray80"></div></div><div aria-live="polite" class="text-white Gallery_embeddedGallery__CdN6W"><p class="Gallery_galleryCaption__W_tbW"><span class="GalleryLightbox_galleryLightboxFraction__pE03j">1 / 10</span></p></div></div></div><div class="GalleryLightbox_galleryLightbox__438W5 GalleryLightbox_embeddedGallery__nPe5o text-white" id="1068815" role="dialog" aria-modal="true" aria-hidden="true"><header class="GalleryLightbox_galleryLightboxHeader__JBJY8"><button type="button" class="Button_button__L2wUb text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" aria-label="Copy URL to share on this lightbox at current position" tabindex="-1"><svg aria-hidden="true" focusable="false" width="26" height="26" xmlns="http://www.w3.org/2000/svg"><path d="m16.407 7.922-1.543 1.542-2.7-2.7a3.823 3.823 0 0 0-5.4 0 3.823 3.823 0 0 0 0 5.4l2.7 2.7-1.542 1.543-2.7-2.7a6.007 6.007 0 0 1 0-8.485 6.007 6.007 0 0 1 8.485 0l2.7 2.7zm4.243 4.242a6.007 6.007 0 0 1 0 8.486c-2.302 2.301-6.021 2.333-8.368.105L9.464 17.95l1.543-1.543 2.7 2.7a3.823 3.823 0 0 0 5.4 0 3.823 3.823 0 0 0 0-5.4l-2.7-2.7 1.543-1.543zm-2.7 4.243-1.543 1.543-8.485-8.486 1.542-1.542 8.486 8.485z" fill="currentColor"></path></svg></button><button type="button" class="Button_button__L2wUb text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" id="gallery-lightbox-close-1068815-embedded" aria-controls="gallery-lightbox-close-1068815-embedded" aria-label="Close lightbox" tabindex="-1"><svg viewBox="0 0 11 11" width="14" height="14" xmlns="http://www.w3.org/2000/svg"><path d="M9 2 2 9m0-7 7 7" stroke="currentColor" stroke-width="2" fill="none" fill-rule="evenodd" stroke-linecap="square"></path></svg></button></header><div class="GalleryLightbox_galleryLightboxBody__gMg2Q"><div class="GalleryLightbox_galleryLightboxBodyButton__jeUay"><button type="button" class="Button_button__L2wUb text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" data-testid="lightbox-prev-button" disabled="" id="gallery-lightbox-controller-1068815-prev-embedded" aria-controls="gallery-lightbox-controller-1068815-prev-embedded" aria-label="Go to previous image" tabindex="-1"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M11.467 1.867 10.643 1 4 8l6.643 7 .824-.868L5.647 8z"></path></svg></button></div><div class="GalleryLightbox_galleryLightboxCarouselWrapper__gD61L"><div class="swiper-container"><div class="swiper-wrapper"><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387319.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386110.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386327.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244386329.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387219.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271620%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387391.jpg?imwidth=1620&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387407.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387521.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%27720%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1244387599.jpg?imwidth=720&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div><div class="swiper-slide"><div class="GalleryLightbox_galleryLightboxImageWrapper___QUal"><span style="box-sizing:border-box;display:inline-block;overflow:hidden;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;position:relative;max-width:100%"><span style="box-sizing:border-box;display:block;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0;max-width:100%"><img style="display:block;max-width:100%;width:initial;height:initial;background:none;opacity:1;border:0;margin:0;padding:0" alt="" aria-hidden="true" src="data:image/svg+xml,%3csvg%20xmlns=%27http://www.w3.org/2000/svg%27%20version=%271.1%27%20width=%271620%27%20height=%271080%27/%3e"/></span><img alt="Lightbox-image: ..." src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/><noscript><img alt="Lightbox-image: ..." src="https://cdn.nba.com/teams/uploads/sites/1610612766/2022/10/GettyImages-1438016721.jpg?imwidth=1620&amp;imheight=1080" decoding="async" data-nimg="intrinsic" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%" loading="lazy"/></noscript></span></div></div></div></div></div><div class="GalleryLightbox_galleryLightboxBodyButton__jeUay"><button type="button" class="Button_button__L2wUb text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" data-testid="lightbox-next-button" id="gallery-lightbox-controller-1068815-next-embedded" aria-controls="gallery-lightbox-controller-1068815-next-embedded" aria-label="Go to next image" tabindex="-1"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div></div><footer class="GalleryLightbox_galleryLightboxFooter__TZrIu" aria-live="polite"><p class="GalleryLightbox_galleryMetaFraction__u6nh_"><span class="GalleryLightbox_galleryLightboxFraction__pE03j hidden md:inline-block">1 / 10</span><span class="GalleryLightbox_galleryMetaCaption__Xw4Tj"> <span class="GalleryLightbox_galleryLightboxCredit__bezIK">(<!-- -->Getty Images<!-- -->)</span></span><span class="GalleryLightbox_galleryMetaCaptionOverlay__lUPdk"></span></p><div class="GalleryLightbox_galleryLightboxMobileControls__8__tm GalleryLightbox_galleryLightboxMobileControlsEmbed__3wMFA"><button type="button" class="Button_button__L2wUb text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" disabled="" id="gallery-lightbox-controller-mobile-1068815-next-embedded" aria-controls="gallery-lightbox-controller-mobile-1068815-next-embedded" aria-label="Go to previous image"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M11.467 1.867 10.643 1 4 8l6.643 7 .824-.868L5.647 8z"></path></svg></button><p class="GalleryLightbox_galleryLightboxFraction__pE03j GalleryLightbox_galleryLightboxFractionEmbed__CpTS8">1 / 10</p><button type="button" class="Button_button__L2wUb text-white hover:bg-white hover:border-white hover:text-black focus:bg-white focus:border-white focus:text-black Button_buttonIcon__E8vtp" id="gallery-lightbox-controller-mobile-1068815-next-embedded" aria-controls="gallery-lightbox-controller-mobile-1068815-next-embedded" aria-label="Go to next image"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M4 1.867 4.823 1l6.644 7-6.644 7L4 14.132 9.82 8z"></path></svg></button></div></footer></div></div></div><div class="utility-font accent-primary-border ArticleTags_articleTags__3UxXw"><h2 class="ArticleTags_articleTagsHeading__HIK8l">Tags</h2><a href="/hornets/tags/featured" class="ArticleTags_articleTag__UvxF2 dark-secondary-background dark-primary-background-hover text-white">Featured</a><a href="/hornets/tags/press-release" class="ArticleTags_articleTag__UvxF2 dark-secondary-background dark-primary-background-hover text-white">Press Release</a></div></div><div class="LayoutColumns_right__E7Uv0 Article_articleRight__b0oz5"><div class="Article_related__pIkKb"></div></div></div></div></article><div class="Article_articleObserver__CDwmX"></div></main><div></div><footer class="dark-primary-background Footer_footer__nKPS_" role="contentinfo"><div class="Footer_footerAdWrapper__9PFCB"><div class="nba-site-ad Footer_footerAd__RUDSO" id="div-gpt-ad-0-story_article_bottom" data-testid="display-ad"></div><div class="nba-site-ad Footer_footerAdRight__ijSWG" id="div-gpt-ad-0-story_article_bottom_right" data-testid="display-ad"></div></div><div class="Footer_footerTop__VXMqw"><div class="LinksSection_linkSection__wEU1m"><nav class="FooterList_footerlist__9ZK5r" aria-labelledby="footer1"><div class="nba-site-ad py-3.75" id="div-gpt-ad-0-global_footer1" data-testid="display-ad"></div><h2 class="FooterList_footerlistTitleText__JypU2" id="footer1">Tickets</h2><ul><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/tickets/memberships" class="FooterList_footerlistLink__C35H_">Season Memberships</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/tickets/hive-society" class="FooterList_footerlistLink__C35H_">Hive Society</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/tickets/single" class="FooterList_footerlistLink__C35H_">Single Games</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/tickets/groups" class="FooterList_footerlistLink__C35H_">Group Experiences</a></li></ul></nav><nav class="FooterList_footerlist__9ZK5r" aria-labelledby="footer2"><div class="nba-site-ad py-3.75" id="div-gpt-ad-0-global_footer2" data-testid="display-ad"></div><h2 class="FooterList_footerlistTitleText__JypU2" id="footer2">Schedule</h2><ul><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/schedule" class="FooterList_footerlistLink__C35H_">Schedule</a></li><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="https://www.stanza.co/@nba-hornets/subscription?source=a2c" class="FooterList_footerlistLink__C35H_">Download Outlook / iCal / Facebook</a></li></ul></nav><nav class="FooterList_footerlist__9ZK5r" aria-labelledby="footer3"><div class="nba-site-ad py-3.75" id="div-gpt-ad-0-global_footer3" data-testid="display-ad"></div><h2 class="FooterList_footerlistTitleText__JypU2" id="footer3">Team</h2><ul><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/roster" class="FooterList_footerlistLink__C35H_">Roster</a></li><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="/stats/team/1610612766/" class="FooterList_footerlistLink__C35H_">Team Stats</a></li><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="/standings" class="FooterList_footerlistLink__C35H_">Standings</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/resources/static/team/v2/hornets/2021-22%20Charlotte%20Hornets%20Media%20Guide.pdf" class="FooterList_footerlistLink__C35H_">Media Guide</a></li></ul></nav><nav class="FooterList_footerlist__9ZK5r" aria-labelledby="footer4"><div class="nba-site-ad py-3.75" id="div-gpt-ad-0-global_footer4" data-testid="display-ad"></div><h2 class="FooterList_footerlistTitleText__JypU2" id="footer4">News + Media</h2><ul><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/videos" class="FooterList_footerlistLink__C35H_">Videos</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/photos" class="FooterList_footerlistLink__C35H_">Photos</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/app" class="FooterList_footerlistLink__C35H_">Hornets Mobile App</a></li><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="https://www.spreaker.com/show/hornetshivecast" class="FooterList_footerlistLink__C35H_">Hornets Hive Cast</a></li></ul></nav><nav class="FooterList_footerlist__9ZK5r" aria-labelledby="footer5"><div class="nba-site-ad py-3.75" id="div-gpt-ad-0-global_footer5" data-testid="display-ad"></div><h2 class="FooterList_footerlistTitleText__JypU2" id="footer5">HSE</h2><ul><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="https://spectrumcentercharlotte.com/" class="FooterList_footerlistLink__C35H_">Spectrum Center</a></li><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="https://hornetsvenomgt.nba.com/" class="FooterList_footerlistLink__C35H_">Hornets Venom GT</a></li><li class="FooterList_footerlistLi__P_Bx5"><a rel="noreferrer" target="_blank" href="https://greensboro.gleague.nba.com/" class="FooterList_footerlistLink__C35H_">Greensboro Swarm</a></li><li class="FooterList_footerlistLi__P_Bx5"><a href="/hornets/contact" class="FooterList_footerlistLink__C35H_">Contact Page</a></li></ul></nav></div><div class="SocialSection_socialLink__umvfk"><h3 class="SocialSection_socialTitle__NTQQf">Connect</h3><div class="SocialSection_socialLinkList__PzVLd" data-testid="social-section"><a data-testid="social-link-Facebook" title="Find us on Facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="23" height="22"><path fill="currentColor" fill-rule="evenodd" d="M22.1 11c0-6.1-5-11-11.1-11S0 4.9 0 11c0 5.5 4 10.1 9.3 11v-7.7H6.5v-3.1h2.8V8.6c0-2.7 1.6-4.3 4.1-4.3 1.2 0 2.4.216 2.4.216v2.7h-1.2c-1.3 0-1.8.853-1.8 1.7v2h3l-.49 3.2h-2.5V22c5.2-.83 9.3-5.4 9.3-10.9"></path></svg></a><a data-testid="social-link-Twitter" title="Find us on Twitter" rel="noreferrer" target="_blank" href="https://twitter.com/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" height="18" width="22" xmlns="http://www.w3.org/2000/svg"><path d="M6.919 17.88C15.22 17.88 19.76 11 19.76 5.037c0-.195-.004-.39-.013-.583A9.184 9.184 0 0 0 22 2.117a9.01 9.01 0 0 1-2.592.71A4.53 4.53 0 0 0 21.393.33a9.046 9.046 0 0 1-2.866 1.096 4.514 4.514 0 0 0-7.692 4.116A12.814 12.814 0 0 1 1.53.827 4.497 4.497 0 0 0 .92 3.095a4.51 4.51 0 0 0 2.009 3.757 4.481 4.481 0 0 1-2.045-.564v.057a4.516 4.516 0 0 0 3.62 4.425 4.527 4.527 0 0 1-2.038.078 4.519 4.519 0 0 0 4.217 3.135 9.057 9.057 0 0 1-5.606 1.932A9.18 9.18 0 0 1 0 15.852a12.779 12.779 0 0 0 6.919 2.028" fill="currentColor"></path></svg></a><a data-testid="social-link-Instagram" title="Find us on Instagram" rel="noreferrer" target="_blank" href="https://www.instagram.com/hornets/" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22"><g fill="currentColor"><path d="M11 0C8 0 7.6 0 6.5.1c-1.2.1-2 .2-2.7.5-.7.3-1.4.7-2 1.2-.6.5-1 1.2-1.3 1.9-.2.8-.4 1.6-.4 2.8C0 7.6 0 8 0 11s0 3.4.1 4.5c.1 1.2.2 2 .5 2.7.3.7.7 1.4 1.3 1.9.5.6 1.2 1 1.9 1.3.7.3 1.5.5 2.7.5 1.1.1 1.5.1 4.5.1s3.4 0 4.5-.1c1.2-.1 2-.2 2.7-.5.7-.3 1.4-.7 1.9-1.3.6-.5 1-1.2 1.3-1.9.3-.7.5-1.5.5-2.7.1-1.1.1-1.5.1-4.5s0-3.4-.1-4.5c-.1-1.2-.2-2-.5-2.7-.3-.7-.7-1.4-1.3-1.9-.5-.6-1.2-1-1.9-1.3-.7-.3-1.5-.5-2.7-.5C14.4 0 14 0 11 0zm0 2c2.9 0 3.3 0 4.4.1 1.1 0 1.7.2 2 .4.5.2.9.4 1.3.8s.6.8.8 1.3c.1.4.3 1 .4 2 .1 1.1.1 1.5.1 4.4s0 3.3-.1 4.4c0 1.1-.2 1.7-.4 2-.2.5-.4.9-.8 1.3s-.8.6-1.3.8c-.4.1-1 .3-2 .4-1.1.1-1.5.1-4.4.1H6.6c-1.1 0-1.7-.2-2-.4-.5-.2-.9-.4-1.3-.8s-.6-.8-.8-1.3c-.2-.4-.3-1-.4-2C2 14.3 2 13.9 2 11V6.6c0-1.1.2-1.7.4-2 .2-.6.5-1 .8-1.4.4-.3.8-.6 1.3-.8.4-.2 1-.3 2-.4H11z"></path><path d="M11 14.5c-2 0-3.6-1.6-3.6-3.6C7.4 9 9 7.4 11 7.4S14.6 9 14.6 11c-.1 1.9-1.7 3.5-3.6 3.5zm0-9C8 5.5 5.5 8 5.5 11S8 16.5 11 16.5s5.5-2.5 5.5-5.5S14 5.5 11 5.5zm6.9-.4c0 .7-.6 1.3-1.3 1.3s-1.3-.6-1.3-1.3c0-.7.6-1.3 1.3-1.3s1.3.6 1.3 1.3"></path></g></svg></a><a data-testid="social-link-YouTube" title="Find us on YouTube" rel="noreferrer" target="_blank" href="https://www.youtube.com/channel/UCPhFI5lIFnSggz7HgY9UuuQ" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="32" height="22"><path fill="currentColor" fill-rule="evenodd" d="M15.6.246c1.2.003 9.7.047 11.9.65a3.8 3.8 0 0 1 2.7 2.7c.602 2.2.646 6.7.65 7.4v.156c-.004.6-.048 5.1-.65 7.4a3.8 3.8 0 0 1-2.7 2.7c-2.2.59-10.4.644-11.9.649h-.457c-1.4-.005-9.7-.059-11.9-.65A3.8 3.8 0 0 1 .65 18.6c-.618-2.4-.648-7-.65-7.5v-.07c.002-.452 0-5.1.65-7.4A3.8 3.8 0 0 1 3.3.895C5.6.293 14.1.25 15.3.246zm-3.2 6.2v9.3l8-4.6-8-4.6z"></path></svg></a><a data-testid="social-link-TikTok" title="Find us on TikTok" rel="noreferrer" target="_blank" href="https://www.tiktok.com/@hornets/" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="22"><path fill="currentColor" d="M18.5 4.8A4.1 4.1 0 0 1 14.4.645.6.645 0 0 0 13.7 0h-3.4a.644.6 0 0 0-.645.6v14.1a2.4 2.4 0 0 1-2.4 2.4 2.4 2.4 0 0 1-2.4-2.4 2.4 2.4 0 0 1 2.4-2.4.644.6 0 0 0 .645-.644V8.2a.645.6 0 0 0-.645-.645C3.2 7.5 0 10.8 0 14.7c0 4 3.2 7.3 7.2 7.3 3.9 0 7.2-3.2 7.2-7.2V8.5a8.8 8.8 0 0 0 4.1 1 .644.6 0 0 0 .645-.644V5.4a.645.6 0 0 0-.645-.644zm-.644 3.4a7.5 7.5 0 0 1-3.8-1.4.644.6 0 0 0-1 .523v7.4a5.9 5.9 0 0 1-5.9 5.9 5.9 5.9 0 0 1-5.9-5.9 5.9 5.9 0 0 1 5.2-5.8v2.1a3.7 3.7 0 0 0-3.1 3.6 3.7 3.7 0 0 0 3.7 3.7 3.7 3.7 0 0 0 3.7-3.7V1.2h2.2a5.4 5.4 0 0 0 4.7 4.7V8z"></path></svg></a><a data-testid="social-link-SnapChat" title="Find us on SnapChat" rel="noreferrer" target="_blank" href="https://www.snapchat.com/add/hornets" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" xmlns="http://www.w3.org/2000/svg" width="22" height="22"><path fill="currentColor" fill-rule="evenodd" d="M18.495 0A3.506 3.506 0 0 1 22 3.506v14.989A3.506 3.506 0 0 1 18.495 22H3.505A3.506 3.506 0 0 1 0 18.495V3.505A3.506 3.506 0 0 1 3.506 0h14.989zm-7.357 3.436h-.059l-.266.003c-.653 0-2.866.182-3.91 2.522-.348.78-.262 2.148-.193 3.249l.03.492c-.018.018-.163.158-.496.158-.24 0-.52-.074-.83-.219a.443.443 0 0 0-.188-.037c-.262 0-.586.169-.632.411-.027.143.03.422.719.694.063.025.143.05.227.077.345.11.866.275 1.026.651.087.206.059.456-.084.745 0 .003-.002.005-.003.008-.044.101-1.087 2.48-3.415 2.864a.17.17 0 0 0-.143.178.29.29 0 0 0 .023.096c.097.227.53.546 2.045.78.13.02.178.21.245.52.027.12.054.245.092.374.043.148.143.168.235.168.089 0 .205-.023.34-.049.221-.043.524-.103.91-.103.213 0 .434.019.656.056.455.076.84.348 1.25.638.593.419 1.205.852 2.16.852.027 0 .055-.001.08-.003l.062.002h.062c.955 0 1.568-.432 2.161-.852.409-.289.795-.561 1.25-.637a3.99 3.99 0 0 1 .656-.056c.366 0 .653.047.91.097.144.028.259.043.339.043h.019c.115 0 .184-.052.216-.162.038-.128.065-.248.092-.372.074-.338.122-.499.245-.518 1.515-.234 1.948-.553 2.044-.777a.286.286 0 0 0 .024-.098.17.17 0 0 0-.143-.178c-2.328-.383-3.371-2.762-3.415-2.863 0-.003-.002-.005-.004-.008-.142-.29-.17-.54-.083-.745.16-.376.68-.542 1.026-.651a3.89 3.89 0 0 0 .227-.077c.604-.239.727-.481.724-.642-.003-.172-.156-.335-.39-.418a.748.748 0 0 0-.284-.056.59.59 0 0 0-.243.048c-.29.136-.553.209-.782.217-.302-.011-.435-.14-.452-.157l.027-.444.003-.048c.07-1.1.155-2.468-.193-3.25-1.044-2.34-3.262-2.523-3.917-2.523z"></path></svg></a><a data-testid="social-link-Email" title="Find us on Email" href="/hornets/signup" class="SocialLink_socialLink__xfPOX"><svg class="" aria-hidden="true" focusable="false" width="26" height="26" xmlns="http://www.w3.org/2000/svg"><path d="M24.042 5H2v15.422h22.07V5h-.028zm-5.49 5.49 3.31-3.31v11.035H4.207V7.181l3.31 3.31 5.517 5.517 5.518-5.517zM9.078 8.93l-1.75-1.749h11.413l-1.75 1.75-3.957 3.956L9.078 8.93z" fill="currentColor"></path></svg></a></div></div></div><hr class="Footer_footerRule__EA4h_"/><div class="utility-font Footer_footerBottom__p0KCL"><div class="LegalSection_legal__vSyVx"><div class="LegalSection_legalCopy__Wz2wT">Copyright © <!-- -->2022<!-- --> NBA Media Ventures, LLC. All rights reserved.</div><ul class="LegalSection_legalList__PQM0f"><li class="LegalSection_divider__hB7cH"><a rel="noreferrer" target="_blank" href="/privacy-policy" class="LegalSection_legalLink__Bwp7H">Privacy Policy</a></li><li class="LegalSection_divider__hB7cH"><a rel="noreferrer" target="_blank" href="/termsofuse" class="LegalSection_legalLink__Bwp7H">Terms of Use</a></li><li class="LegalSection_divider__hB7cH"><a rel="noreferrer" target="_blank" href="https://support.watch.nba.com/hc/en-us" class="LegalSection_legalLink__Bwp7H">Customer Support</a></li><li class="LegalSection_divider__hB7cH"><a rel="noreferrer" target="_blank" href="/accessibility" class="LegalSection_legalLink__Bwp7H">Accessibility and Closed Captions</a></li><li class="LegalSection_divider__hB7cH"><a rel="noreferrer" target="_blank" href="https://privacyportal.onetrust.com/webform/4b9fe937-73ed-43ed-863a-241ac6bfb482/784f7dd4-5b8b-4569-8087-4560abeab57e" class="LegalSection_legalLink__Bwp7H">Do Not Sell My Personal Information</a></li><li class="LegalSection_divider__hB7cH"><button type="button" class="LegalSection_legalLink__Bwp7H ot-sdk-show-settings">Manage Preferences</button></li></ul><p class="LegalSection_legalLine__DWMt_">If you are having difficulty accessing any content on this website, please visit our<a class="LegalSection_legalLink__Bwp7H" href="https://www.nba.com/accessibility"> <!-- -->Accessibility page.</a></p><div class="LegalSection_legalLine__DWMt_"><p>NBA.com is part of Warner Media, LLC’s Turner Sports &amp; Entertainment Digital Network</p><img src="https://cdn.nba.com/logos/other/logo-warnermedia.svg" alt="Warner Media Logo" title="Warner Media Logo" class="LegalSection_legalWmLogo__NyjgL"/></div></div></div></footer></div><script id="__NEXT_DATA__" type="application/json">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</script></body></html>