<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://opengraphprotocol.org/schema/" xml:lang="en" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://ogp.me/ns/fb#"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
<meta name="timestamp" content="1517891018" />
<link rel="shortcut icon" href="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/heat_favicon.ico" type="image/vnd.microsoft.icon" />
<link rel="amphtml" href="https://www.nba.com/amp/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan" />
<meta property="fb:pages" content="284300559123"><meta http-equiv="x-dns-prefetch-control" content="on" />
<link rel="dns-prefetch" href="//z.cdn.turner.com" />
<link rel="dns-prefetch" href="//i.cdn.turner.com" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"\u5965\u5170\u591a\u9b54\u672f\u4e0e\u8fc8\u963f\u5bc6\u70ed\u706b\u6bd4\u8d5b\u524d\u77bb","url":"http:\/\/www.nba.com\/heat\/china\/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan","dateCreated":"2018-02-05T21:02:00Z","articleSection":"china","creator":["szhong"],"keywords":["Heat"],"thumbnailUrl":"http:\/\/i.cdn.turner.com\/drp\/nba\/heat\/sites\/default\/files\/760x442-winslow-prev-orl-180204.jpg"}</script>
<script type="text/javascript">var turner_metadata = {
        teamPageType        : "custom",
        turnerId            : "aa41822-1193725393-1389694715530-1",
        entity              : "nba:team:heat",
        analyticsVersion    : "2.0",
        appName             : "app:nba - desktop",
        registrationState   : "not signed in",
        page                : "nba:team:heat:features:",
        section             : "nba:team:heat:features",
        subsection          :  "heat:features",
        articleCategory     : "china",
        articleTitle        : "",
        articleAuthor       : "szhong",
        articlePublishDate  : "02/05/2018",
        articleTags         : "Heat, China",
        eventPageView       : "1",
        offsiteSource       : "Team Site"
      };</script>
<meta name="description" content="迈阿密热火将在周一晚上主场迎战奥兰多魔术队。迈阿密热火在12月30日以117-111战胜对手。本场比赛将于晚上7点30分开始。福克斯体育将从晚上7点开始电视直播。你可以收听790电台了解比赛的现场情况。 1: 迈阿密热火的新阵容在面对活塞的比赛中表现如何？ 哈桑-怀特塞德在上一场比赛中因为身体不适没有参加比赛，因此主教练斯波使用了奥利尼克，阿德巴约，温斯洛和作为首发替代了之前的白边，詹姆斯约翰逊和泰勒约翰逊。阿德巴约在面对刚刚交易到活塞的布雷克·格里芬表现非常抢眼。他在比赛最后时刻的多次完成精彩防守，同时在他的防守下，格里芬本场比赛的命中率仅仅只有18投5中。奥利尼克在比赛最后时刻完成了一些非常关键的进球，同时詹姆斯约翰逊在成为替补出场后，又找到了上赛季后半段的感觉。 当詹姆斯约翰逊在首发中，他往往成为了球队的第二得分点，然而当他作为球队的替补出场时，他与德拉季奇的配合下得到了18分，7个助攻，5个篮板。同时值得一提的是，詹姆斯－约翰逊在板凳席上更为频繁的投进3分球，很明显这个位置让他变得更加舒服，他的进攻也因此变得更加流畅。" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.nba.com/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan" />
<link rel="shortlink" href="http://www.nba.com/heat/node/58455" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="Miami Heat" />
<meta property="og:title" content="奥兰多魔术与迈阿密热火比赛前瞻 | Miami Heat" />
<meta property="og:url" content="http://www.nba.com/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan" />
<meta property="og:description" content="迈阿密热火将在周一晚上主场迎战奥兰多魔术队。迈阿密热火在12月30日以117-111战胜对手。本场比赛将于晚上7点30分开始。福克斯体育将从晚上7点开始电视直播。你可以收听790电台了解比赛的现场情况。 1: 迈阿密热火的新阵容在面对活塞的比赛中表现如何？ 哈桑-怀特塞德在上一场比赛中因为身体不适没有参加比赛，因此主教练斯波使用了奥利尼克，阿德巴约，温斯洛和作为首发替代了之前的白边，詹姆斯约翰逊和泰勒约翰逊。阿德巴约在面对刚刚交易到活塞的布雷克·格里芬表现非常抢眼。他在比赛最后时刻的多次完成精彩防守，同时在他的防守下，格里芬本场比赛的命中率仅仅只有18投5中。奥利尼克在比赛最后时刻完成了一些非常关键的进球，同时詹姆斯约翰逊在成为替补出场后，又找到了上赛季后半段的感觉。 当詹姆斯约翰逊在首发中，他往往成为了球队的第二得分点，然而当他作为球队的替补出场时，他与德拉季奇的配合下得到了18分，7个助攻，5个篮板。同时值得一提的是，詹姆斯－约翰逊在板凳席上更为频繁的投进3分球，很明显这个位置让他变得更加舒服，他的进攻也因此变得更加流畅。" />
<meta property="og:image" content="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/760x442-winslow-prev-orl-180204.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="http://www.nba.com/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan" />
<meta name="twitter:title" content="奥兰多魔术与迈阿密热火比赛前瞻 | Miami Heat" />
<meta name="twitter:description" content="迈阿密热火将在周一晚上主场迎战奥兰多魔术队。迈阿密热火在12月30日以117-111战胜对手。本场比赛将于晚上7点30分开始。福克斯体育将从晚上7点开始电视直播。你可以收听790电台了解比赛的现场情况。 1: 迈阿密热火的新阵容在面对活塞的比赛中表现如何？ 哈桑-怀特塞德在上一场比赛中因为身体不适没有参加比赛，因此主教练斯波使用了奥利尼克，阿德巴约，温斯洛和作为首发替代了之前的白边，詹姆斯约翰逊和泰勒约翰逊。阿德巴约在面对刚刚交易到活塞的布雷克·格里芬表现非常抢眼。他在比赛最后时刻的多次完成精彩防守，同时在他的防守下，格里芬本场比赛的命中率仅仅只有18投5中。奥利尼克在比赛最后时刻完成了一些非常关键的进球，同时詹姆斯约翰逊在成为替补出场后，又找到了上赛季后半段的感觉。 当詹姆斯约翰逊在首发中，他往往成为了球队的第二得分点，然而当他作为球队的替补出场时，他与德拉季奇的配合下得到了18分，7个助攻，5个篮板。同时值得一提的是，詹姆斯－约翰逊在板凳席上更为频繁的投进3分球，很明显这个位置让他变得更加舒服，他的进攻也因此变得更加流畅。" />
<meta name="twitter:image:src" content="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/760x442-winslow-prev-orl-180204.jpg" />
  <title>奥兰多魔术与迈阿密热火比赛前瞻 | Miami Heat</title>
  <link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_VZVfBopE61t1WJwG0ook1DkaE16m8j61J3asxXOSMDc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_Itqs3cdUcR4fhcFoq5rZsPRzzABCXiLFYpSmoF1TSNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_uGNPiuN-RB9IvdJfxYmu5yKDdkLh8BXPm0--D-Ioq80.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_8me88rzSQT9U72U8hkdLwvuC-z1igqoatZns1kPeqL4.css" media="all" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_WH8xDQ3FUR-MtH5OUhyz7vZrr4dpBQAcbwmQjGLrLlk_ie8_fallback.css.css" media="all" />
<![endif]-->

<!--[if lte IE 7]>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU_ie7_fallback.css.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_OfhgTpVflIfzeHLK93iGUmgH6NFtDTU_WFzYno3X1n0_bootstrap.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_IGdtIi83eSInsw-ycS1GSVpNEHaQaqVob_zDnRFv7zI_screen.css.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_T-TZfTydUwB664EEKJHDcuk7jy4tISCzGTq3m7vhy9Q.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_HCGDEN8QQaJX4zVQ4Zp9_CVd1ytgJIs-D6MkHeuw15k.css" media="print" />

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_QZEEY0oSSFBzJGIAp4txclpJeH4C0l94L4Xd8Vt9J-Q_panopoly-fonts-ie-open-sans.css.css" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_7C7QWt3CtRl5J2z7tbqFlowA3YCvvKJ3HrBXiiQ0aJg_panopoly-fonts-ie-open-sans-bold.css.css" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_JBlEAC5TZL_UJtPFvmSu6rJH3VAyxtCnCApID-9WgKA_panopoly-fonts-ie-open-sans-italic.css.css" media="all" />
<![endif]-->

<!--[if lte IE 8]>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_rtVYgVcplUMBFCFx6QDKYVXXekrTOSmA93z1yj9C0I4_panopoly-fonts-ie-open-sans-bold-italic.css.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/colorizer/etowah_radix-3b4907b2.css" media="all" />
<style type="text/css" media="(min-width: 640px)">
<!--/*--><![CDATA[/*><!--*/
.page{background-image:url(http://i.cdn.turner.com/drp/nba/heat/sites/default/files/1314_d7_background_140417.jpg)}

/*]]>*/-->
</style>
<style type="text/css" media="(-webkit-min-device-pixel-ratio: 2) and (min-width: 640px), (min-resolution: 192dpi) and (min-width: 640px)">
<!--/*--><![CDATA[/*><!--*/
.page{background-image:url(http://i.cdn.turner.com/drp/nba/heat/sites/default/files/styles/hi_res_images/public/1314_d7_background_140417.jpg?itok=8MUeAWIA);background-size :1900px auto}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_7hJ38Rru9DhXv41FmOBhbAea7Zy-w8zfGWWQxNCWiAc.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/cdn/css/http/css_webiy64wpxfsxV_dvE3LsI8Zih0csehmeTgbZZjet7A_style_sitewide_overrides.css.css" media="all" />
    <script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_sOTmJnDhZ0YaYTQBr9FPewnH0WbS6pH--oA8_JDPY0w.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var jQuery1111 = jQuery.noConflict(); var jQuery111 = jQuery1111;
//--><!]]>
</script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_ehHGlQTJVENnAxFDH7M4le-h8ybBnvrOnM20ktevPTw.js"></script>
<script type="text/javascript" src="//www.nba.com/javascriptGlobalSettings.js.html"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_eAtNCuh9Vfx9qN14qMJAChJnBHm5P4auvYGH7pl0im8.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_MR3p0_6meFWoLP4wRlqyHQSzuYOeoN-KDGgBPv5Wzw4.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_Bt_rYlKYL2a_VqFY9doVxDjjSF-zCiBM5_3ksRfpUCg.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_FoLoCRR81Nx7QSeQGLZbkjHf6lGxLXausCFPKkLi0CY.js"></script>
<script type="text/javascript" src="//nexus.ensighten.com/turner/nba-prod/Bootstrap.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/sitewide_overrides/active/etowah_swo_96527/header_sitewide_overrides.js?p3hbfj"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_cJm9LdCwmPAu2B2m_sYaE_zfjMGhWlX9dPuMXylJwY0.js"></script>
<script type="text/javascript">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</script>
    <!--[if lt IE 9]>
   <script>
      document.createElement('header');
      document.createElement('nav');
      document.createElement('section');
      document.createElement('article');
      document.createElement('aside');
      document.createElement('footer');
   </script>
   <link id="respond-proxy" rel="respond-proxy" href="http://i.cdn.turner.com/drp/nba/nba/nba/.element/media/2.0/teamsites/all/respond-proxy.xhtml" />
<link id="respond-proxy" rel="respond-proxy" href="http://z.cdn.turner.com/drp/nba/nba/nba/.element/media/2.0/teamsites/all/respond-proxy.xhtml" />
<link id="respond-redirect" rel="respond-redirect" href="http://www.nba.com/heat/sites/all/themes/etowah_radix/assets/javascripts/vendor/respondjs/cross-domain/respond.proxy.gif" />
   <script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/all/themes/etowah_radix/assets/javascripts/vendor/respondjs/cross-domain/respond.proxy.min.js" />
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/all/themes/etowah_radix/assets/javascripts/vendor/respondjs/src/respond.min.js" />
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/all/themes/etowah_radix/assets/javascripts/vendor/selectivizr-min.js" />
  <![endif]-->

</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-58455 node-type-story region-content" data-gameid="0021700792" data-gameurl="20180205/ORLMIA">
  <div id="skip-link">
    <a tabindex="1" href="#content" class="element-invisible element-focusable">Skip to main content</a>
  </div>
    <header class="header" role="header">
  <nav class="global-nav-wrapper">
    <div class="container">
    <!--Top of the page navigation and NBA logo -->
      <div class="row">
        <div class="col-xs-12">
          <div class="utility-logo">
            <a tabindex="1" href = "http://www.nba.com"><span class="element-invisible">NBA</span></a>
          </div>
          <ul class="global-nav">
            <li class="global-nav__menu-item"><a tabindex="1" href="http://www.nba.com/global/" class="teamNavGlobal global-nav__hidden-xs" title="Link to NBA Global">Global</a></li>
            <li class="global-nav__menu-item expanded has-dropdown">
              <a tabindex="1" href="javascript:void(0)" id="global-nav__menu-item__teams-link">Teams</a>
              <ul class="global-nav__menu-item__sub-menu" id="global-nav__menu-item__teams-link-dropdown">
                <li><a class="global-nav__menu-item__sub-menu__sub-item" href="http://www.nba.com/teams/" title="Link to NBA Teams">Teams</a></li>
                <li class="teamHDR">Team Sites</li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/hawks/" title="Link to Atlanta Hawks Team Site">Atlanta</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/heat/" title="Link to Miami Heat Team Site">Miami</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/celtics/" title="Link to Boston Celtics Team Site">Boston</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/bucks/" title="Link to Milwaukee Bucks Team Site">Milwaukee</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/nets/" title="Link to Brooklyn Nets Team Site">Brooklyn</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/timberwolves/" title="Link to Minnesota Timberwolves Team Site">Minnesota</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/hornets/" title="Link to Charlotte Hornets Team Site">Charlotte</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/pelicans/" title="Link to New Orleans Pelicans Team Site">New Orleans</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/bulls/" title="Link to Chicago Bulls Team Site">Chicago</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/knicks/" title="Link to New York Knicks Team Site">New York</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/cavaliers/" title="Link to Cleveland Cavaliers Team Site">Cleveland</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/thunder/" title="Link to Oklahoma City Thunder Team Site">Oklahoma City</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/mavericks/" title="Link to Dallas Mavericks Team Site">Dallas</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/magic/" title="Link to Orlando Magic Team Site">Orlando</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/nuggets/" title="Link to Denver Nuggets Team Site">Denver</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/sixers/" title="Link to Philadelphia 76ers Team Site">Philadelphia</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/pistons/" title="Link to Detroit Pistons Team Site">Detroit</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/suns/" title="Link to Phoenix Suns Team Site">Phoenix</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/warriors/" title="Link to Golden State Warriors Team Site">Golden State</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/blazers/" title="Link to Portland Blazers Team Site">Portland</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/rockets/" title="Link to Houston Rockets Team Site">Houston</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/kings/" title="Link to Sacramento Kings Team Site">Sacramento</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/pacers/" title="Link to Indiana Pacers Team Site">Indiana</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/spurs/" title="Link to San Antonio Spurs Team Site">San Antonio</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/clippers/" title="Link to LA Clippers Team Site">LA Clippers</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/raptors/" title="Link to Toronto Raptors Team Site">Toronto</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/lakers/" title="Link to LA Lakers Team Site">LA Lakers</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/jazz/" title="Link to Utah Jazz Team Site">Utah</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/grizzlies/" title="Link to Memphis Grizzlies Team Site">Memphis</a></li>
                <li><a tabindex="1" class="global-nav__menu-item__sub-menu__sub-item" href="/wizards/" title="Link to Washington Wizards Team Site">Washington</a></li>
              </ul>
            </li>
            <li class="global-nav__menu-item global-nav__hidden-xs"><a tabindex="1" href="http://gleague.nba.com" title="Link to G League">G League</a></li>
            <li class="global-nav__menu-item global-nav__hidden-xs"><a tabindex="1" href="http://www.wnba.com" title="Link to WNBA" class="teamNavWNBA">WNBA</a></li>
            <li class="global-nav__menu-item"><a tabindex="1" href="http://www.nba.com/global/storelinkhandler.html" class="teamNavStore" title="Link to NBA Store">NBA Store</a></li>
          </ul>
        </div>
      </div>
    </div>
  </nav>
</header>

<main id="main" class="main">
  <div id="page" class="page">
    <header>
      <nav class="main-nav-wrapper">
        <div class="main-nav-wrapper-inner">
        <div class="container">
          <div class="row">
            <div class="col-md-12">
              <!-- Site Logo -->
              <div class="navbar-brand-wrapper">
                <a tabindex="1" href="/heat/" id="logo" class="navbar-brand" title="Home" rel="home">
                                      <img src="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/styles/logo/public/logo-full-color.png?itok=e7xLKUZM" width="" height="" alt="Site Logo" title="Site Logo" />                                    <span class="element-invisible">Miami Heat</span>
                </a>
              </div>
              <!-- Presented by Advertisement -->
              <div class="presented-by presented-by--header">
                  <div class="region region-promo-region">
    <div id="block-bean-presented-by-promo" class="block block-bean">

    <h2>Promo Title</h2>
  
  <div class="content">
      <img class="block__img" src="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/styles/presented_by/public/transparent_1x1.gif?itok=nDFxoaCm" alt="Promo Title" title="Promo Title" />  </div>
</div>
  </div>
              </div>
              <!-- Main Navigation for Users -->
              <div class="mobile-menu-hamburger"><a href="javascript:;"></a></div>

              <ul id="main-menu" class="main-nav left"><li class="visible-xs mobile-menu-top">Menu</li><li class="first leaf main-nav__menu-item" title=""><a href="http://heat.com/china" title="">中文首页</a></li><li class="leaf main-nav__menu-item" title=""><a href="http://www.nba.com/heat/schedule" title="">热火赛程</a></li><li class="expanded main-nav__menu-item has-dropdown" title=""><a href="http://on.nba.com/2kWYWQj" title="">热火档案</a><div class='button-primary__arrow button-primary__arrow--down button-primary__arrow--mobile-nav'></div><ul class="dropdown cols-1 blocks-0"><li class="dropdown-row"><ul><li class="first leaf" title=""><a href="http://on.nba.com/2kWYWQj" title="">热火球员资料</a></li><li class="leaf" title=""><a href="https://www.nba.com/heat/re-huo-qiu-yuan-tu-pian-ji-jin" title="">热火球员图集</a></li><li class="last leaf" title=""><a href="https://www.nba.com/heat/history/re-huo-li-jie-qiu-yuan-ren-yuan-ming-dan" title="">热火大历史</a></li></ul></li></ul></li><li class="expanded main-nav__menu-item has-dropdown" title=""><a href="https://www.nba.com/heat/video/channel/%E7%83%AD%E7%81%AB%E4%B8%AD%E6%96%87%E8%A7%86%E9%A2%91" title="">中文视频</a><div class='button-primary__arrow button-primary__arrow--down button-primary__arrow--mobile-nav'></div><ul class="dropdown cols-1 blocks-0"><li class="dropdown-row"><ul><li class="first leaf" title=""><a href="https://www.nba.com/heat/china/2016-17-shen-du-re-huo" title="">深度热火系列片</a></li><li class="leaf" title=""><a href="https://www.nba.com/heat/china/zai-xian-re-huo-shi-pin-ji" title="">再现热火系列片</a></li><li class="last leaf" title=""><a href="https://www.nba.com/heat/video/channel/%E7%83%AD%E7%81%AB%E4%B8%AD%E6%96%87%E8%A7%86%E9%A2%91" title="">热火中文视频全集</a></li></ul></li></ul></li><li class="leaf main-nav__menu-item" title=""><a href="https://www.nba.com/heat/china/dance/heat-dancers" title="">拉拉队主页</a></li><li class="leaf main-nav__menu-item" title=""><a href="http://on.nba.com/2kpxTJj" title="">热火墙纸</a></li><li class="expanded main-nav__menu-item has-dropdown" title=""><a href="http://bit.ly/2kXafbv" title="">热火商城</a><div class='button-primary__arrow button-primary__arrow--down button-primary__arrow--mobile-nav'></div><ul class="dropdown cols-1 blocks-0"><li class="dropdown-row"><ul><li class="first last leaf" title=""><a href="http://bit.ly/2jO0HMo" title="">购买球票</a></li></ul></li></ul></li><li class="last leaf main-nav__menu-item" title=""><a href="http://www.aaarena.com/" title="">美航球馆</a></li></ul>              <div class="global-language__wrapper"><a href="#" class="global-language-mobile visible-xs"><span class="element-invisible">Language Menu</span></a><div class="btn-group btn-group-global-language"><button class="btn btn-global-language btn-default dropdown-toggle" data-toggle="dropdown" title="Select an available language in order to be directed to the team&#039;s homepage for that language">LANGUAGE <i class='icon-dropdown-arrows'></i></button>
<ul class="dropdown-menu dropdown-menu-global-language pull-right" role="menu"><li class="50000 English 8203 first"><a href="/heat/">English</a></li>
<li class="50001 中文 8205"><a href="http://www.heat.com/china">中文</a></li>
<li class="50002 Español 8207 last"><a href="http://www.heat.com/espanol">Español</a></li>
</ul><span class="dropdown-menu-global-language current-language">ZH-HANS</span>
</div>
</div>              <div class="search-box">
                <p><span class="search-box__pre-text">Search</span> <a tabindex="-1" class="search-box__icon" href="#"><span tabindex="-1" class="element-invisible">Toggle Search Input</span></a>
                </p>
                <div class="search-box__form-wrapper">
                  <form>
                    <label for="search-box__input-box" class="element-invisible">Search Box</label>
                    <input tabindex="1" id="search-box__input-box" class="search-box__input-box" alt="search box" type="text" placeholder="Search" />
                    <input tabindex="1" type="submit" class="submit search-box__submit-btn" value="Search" />
                    <div class="search-box__submit-btn-icon"></div>
                  </form>
                </div>
              </div>
              <!-- Social Bar -->
              <div class="social-bar-wrapper">
                <a class="social-bar__mobile-icon visible-xs" href="#"><span class="element-invisible">Social Menu</span></a>
                  <div class="region region-header-social">
    <div id="block-etowah-marketing-social-links-header" class="block block-etowah-marketing">

    
  <div class="content">
    <ul class="social-bar social-bar--header"><li class="social-bar__item"><a href="https://www.facebook.com/MiamiHeat" target="_blank" class="social-facebook-icon social-facebook-link facebook-color" alt="facebook social link" title="facebook social link"><span class="element-invisible">facebook</span></a></li><li class="social-bar__item"><a href="https://twitter.com/MiamiHEAT" target="_blank" class="social-twitter-icon social-twitter-link twitter-color" alt="twitter social link" title="twitter social link"><span class="element-invisible">twitter</span></a></li><li class="social-bar__item"><a href="http://instagram.com/MiamiHEAT" target="_blank" class="social-instagram-icon social-instagram-link instagram-color" alt="instagram social link" title="instagram social link"><span class="element-invisible">instagram</span></a></li></ul>  </div>
</div>
  </div>
              </div>
            </div><!-- End .col-lg-12 -->
          </div><!-- End .row -->
        </div><!-- End .container -->
      </div><!-- End .main-nav-wrapper-inner -->
      </nav><!-- End .main-nav-wrapper -->
    </header>

    <div class="container">
      
    </div>

  <div class="page-header-ad">
    <div class="container">
        <div class="region region-header">
    <div id="block-panels-mini-mini-panel-top-banner-ad" class="block block-panels-mini">

    
  <div class="content">
    
<div class="panel-display boxton clearfix " id="mini-panel-mini_panel_top_banner_ad">

  <div class="boxton-container boxton-content boxton-content-region panel-panel">
    <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c1293-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c1293-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
<div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c1292-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c1292-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
  </div>

</div><!-- /.boxton -->
  </div>
</div>
  </div>
    </div>
  </div>

     <div tabindex="0" id="content" class="">

    <div id="page-header">
                      </div>
           <div class="region region-content">
    <div id="block-system-main" class="block block-system">

    
  <div class="content">
    
<div class="panel-display moscone-flipped clearfix " >

  <div class="moscone-container moscone-header clearfix panel-panel">
    <div id='moscone-header-inner' class="moscone-container-inner moscone-header-inner panel-panel-inner">
          </div>
  </div>

  <div class="moscone-flipped-container moscone-flipped-column-content clearfix">
    <div class="moscone-flipped-column-content-region moscone-flipped-content panel-panel">
      <div id='moscone-flipped-content-inner' class="moscone-flipped-column-content-region-inner moscone-flipped-content-inner panel-panel-inner">
        <div class="panel-pane pane-etowah-story-pane-photo" >
  
      
  
  <div class="pane-content">
      <div>
    <h1>奥兰多魔术与迈阿密热火比赛前瞻</h1>
          <div class="field field-name-field-subheadline field-type-text field-label-hidden">
              </div>
      </div>
  
  <img src="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/styles/story_main_photo/public/760x442-winslow-prev-orl-180204.jpg?itok=Jccram0D" alt="" />        <div class="story-photo-credit">
      Photo Credit: Issac Baldizon    </div>
  

  </div>

  
  </div>
<div class="panel-pane pane-etowah-story-pane-author" >
  
      
  
  <div class="pane-content">
     
<div class="author-block">
   
   
  <div class="author-block__author">by Shuaihu Zhong</div>
      <div class="author-block__post-date">Posted: Feb 05, 2018</div>
    <div class="social-bar--author-block__wrapper"><div class='social-bar-wrapper social-bar--author-block' id='social-bar-wrapper-584555a792dca252e9'><div class="item-list"><ul class="social-bar "><li class="social-bar__item first"><a href="https://facebook.com/sharer.php?u=http://www.nba.com/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan&amp;t=%E5%A5%A5%E5%85%B0%E5%A4%9A%E9%AD%94%E6%9C%AF%E4%B8%8E%E8%BF%88%E9%98%BF%E5%AF%86%E7%83%AD%E7%81%AB%E6%AF%94%E8%B5%9B%E5%89%8D%E7%9E%BB" class="social-facebook-icon facebook-color social-facebook-popup" title="Share on Facebook" target="_blank"><span class='element-invisible'>Facebook</span></a></li>
<li class="social-bar__item"><a href="https://plus.google.com/share?url=http://www.nba.com/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan" class="social-google-plus-icon google-plus-color social-google-plus-popup" title="Share on Google-Plus" target="_blank"><span class='element-invisible'>Google Plus</span></a></li>
<li class="social-bar__item last"><a href="https://twitter.com/intent/tweet?url=http://www.nba.com/heat/china/ao-lan-duo-mo-zhu-yu-mai-mi-re-huo-bi-sai-qian-zhan&amp;text=%E5%A5%A5%E5%85%B0%E5%A4%9A%E9%AD%94%E6%9C%AF%E4%B8%8E%E8%BF%88%E9%98%BF%E5%AF%86%E7%83%AD%E7%81%AB%E6%AF%94%E8%B5%9B%E5%89%8D%E7%9E%BB&amp;via=MiamiHEAT" class="social-twitter-icon twitter-color social-twitter-popup" title="Share on Twitter" target="_blank"><span class='element-invisible'>Twitter</span></a></li>
</ul></div></div></div>
  </div><!-- End author-block -->  </div>

  
  </div>
<div class="panel-pane pane-entity-field pane-node-body" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-body field-type-text-with-summary field-label-hidden">
  		  <p>迈阿密热火将在周一晚上主场迎战奥兰多魔术队。迈阿密热火在12月30日以117-111战胜对手。本场比赛将于晚上7点30分开始。福克斯体育将从晚上7点开始电视直播。你可以收听790电台了解比赛的现场情况。</p>
<p><strong>1: 迈阿密热火的新阵容在面对活塞的比赛中表现如何？</strong></p>
<p>哈桑-怀特塞德在上一场比赛中因为身体不适没有参加比赛，因此主教练斯波使用了奥利尼克，阿德巴约，温斯洛和作为首发替代了之前的白边，詹姆斯约翰逊和泰勒约翰逊。阿德巴约在面对刚刚交易到活塞的布雷克·格里芬表现非常抢眼。他在比赛最后时刻的多次完成精彩防守，同时在他的防守下，格里芬本场比赛的命中率仅仅只有18投5中。奥利尼克在比赛最后时刻完成了一些非常关键的进球，同时詹姆斯约翰逊在成为替补出场后，又找到了上赛季后半段的感觉。</p>
<p>当詹姆斯约翰逊在首发中，他往往成为了球队的第二得分点，然而当他作为球队的替补出场时，他与德拉季奇的配合下得到了18分，7个助攻，5个篮板。同时值得一提的是，詹姆斯－约翰逊在板凳席上更为频繁的投进3分球，很明显这个位置让他变得更加舒服，他的进攻也因此变得更加流畅。</p>
<p><img style="float:right" src="http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/images/250x300-JJ-orl-prev-180204.jpg" title="James Johnson" alt="James Johnson" />同时奥利尼克和德拉季奇的配合也产生了许多积极的影响。在593分钟他俩的共同出场时间下，迈阿密热火在100次进攻中得到了107.9分，他们俩在27分钟面对活塞的比赛中得到了11的正负值。</p>
<p>这真的很不错。</p>
<p><strong>2: 本赛季热火在面对奥兰多魔术的比赛表现的稳定吗？</strong></p>
<p>奥兰多魔术在过去的几个赛季中精彩会给迈阿密热火带来麻烦，他们在过去的3场比赛中赢下了1场。同时他们在那场比赛中甚至一度领先了18分。取决于奥兰多魔术的球队阵容，与他们的每场比赛也变得非常独特。他们在首次热火与魔术的交手中阵容完整，可是在第二场比赛中他们缺席了戈登和武策维奇，然而在第三场比赛中同样缺少了武策维奇，同时他们还缺少了泰伦·罗斯。</p>
<p>我们都很清楚当他们的阵容完整时，特别是戈登，福涅尔，佩顿都在场时能够给迈阿密热火带来一些麻烦，但是他们的板凳－与夏洛特的板凳非常相似，迈阿密热火有机会在板凳上击败对手，但是现在魔术的防守已经掉到了联盟倒数第六，他们的板凳也是很大一部分原因。</p>
<p>本场比赛戈登因为左侧腰部肌肉不适能否出场还不确定，在过去的3场比赛中戈登都无法出场比赛，但是魔术的进攻在这几场比赛中达到了100次进攻113分，如果这名前NBA扣篮王能够在比赛中出场那一定会给迈阿密热火带来更多的麻烦。</p>
<p><strong>3: 你是如何预测周一晚上热火的比赛的？</strong></p>
<p>迈阿密热火在12月26日大胜奥兰多魔术18分，我们在过去的几个赛季中都认识到奥兰多魔术已经成为热火的一个很具挑战的对手，但是鉴于他们本赛季的表现我们本场比赛获胜的概率并不小。但是更重要的是迈阿密热火本赛季在关键时刻表现非常抢眼，他们领跑了联盟比分接近时的胜率。在这比分接近的比赛中投进关键一球并获得最后胜利是非常鼓舞士气的，但是在比赛最后时刻，往往一个进攻失误或者是抢断，干扰传球就可能会改变比赛的趋势，比分接近的比赛可以帮助你超过排名靠前的对手或者是输给你身后的对手。然而在球队收获3连败后，热火现在急需一场大胜来鼓舞士气。 </p>
</p>
<p><em><strong>伤病情报：</strong></em></p>
<p><em><strong>-哈桑怀特塞德因为身体不适没有参加今天早上的投篮训练，但是主教练斯波期望他能够在本场面对奥兰多魔术的比赛中可以出场。</strong></em></p>
<p><em><strong>-奥兰多魔术宣布戈登将不会出场。</strong></em></p>
<p style="text-align:center"><img class="img-responsive" src="http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/images/760x442-ORLMIAH2H-180205.jpg" alt="760x442-ORLMIAH2H-180205.jpg" width="760" height="442" /></p>
<p><strong> </strong></p>
<p><strong>比赛记录：</strong></p>
<ul>
<li>迈阿密热火已经取得了面对魔术的两连胜。</li>
<li>奥兰多魔术在过去的5场比赛中输掉了4场，现在的战绩是15胜36负。</li>
<li>德拉季奇场均17.2分，4.7个助攻。</li>
<li>佩顿场均6.2个助攻，1.5个抢断。 </li>
</ul>
<p><strong>效率 (排名):</strong></p>
<ul>
<li>热火进攻: 102.9 (25)</li>
<li>热火防守: 104.1 (7)</li>
<li>魔术进攻: 104.3 (21)</li>
<li>魔术防守: 109.1 (27)</li>
</ul>
	</div>
  </div>

  
  </div>
<div class="panel-pane pane-node-links link-wrapper" >
  
      
  
  <div class="pane-content">
      </div>

  
  </div>
<div class="panel-pane pane-etowah-story-pane-tags" >
  
      
  
  <div class="pane-content">
    <div class="tag__title">Tags</div><div class="tag__link-wrapper"><a href="/heat/archive/Heat" class="tag__link" aria-label="Link to content tagged with Heat">Heat</a>, <a href="/heat/archive/China" class="tag__link" aria-label="Link to content tagged with China">China</a></div>  </div>

  
  </div>
      </div>
    </div>
    <div class="moscone-flipped-column-content-region moscone-flipped-sidebar panel-panel">
      <div id='moscone-flipped-sidebar-inner' class="moscone-flipped-column-content-region-inner moscone-flipped-sidebar-inner panel-panel-inner">
        <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c60ce-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c60ce-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
<div class="panel-pane pane-etowah-story-pane-rel-stories" >
  
        <h4 class="pane-title" tabindex="0">Related Content</h4>
    
  
  <div class="pane-content">
      <div class="related-content col-xs-12 col-tiny-6 col-sm-6 col-md-12">
    <div>
            <h3 class="related-content__tag-name">Heat</h3>
          </div>
    <ul class="related-content__row-wrapper">
              <li class="related-content__row">
                      <a class="content-image__link-wrapper content-image__link-wrapper--left-thumb hidden-xs icon-overlay icon-overlay--videos" href="http://www.nba.com/heat/video/teams/heat/2018/02/06/1908003/1517889316835-cimg2087-1908003"><img class="content-image" width="210" height="140" alt="ESP: Resumen de Orlando 111 - Miami 109" src="https://ssl.cdn.turner.com/nba/big/teams/heat/2018/02/06/1908008/1517889316835-CIMG2087-1908003_nba_android_med-1908008-1.576x324.jpg"/></a>                    <div class="post__title"><a href="/heat/video/teams/heat/2018/02/06/1908003/1517889316835-cimg2087-1908003" class="node_title related-content__link related-content__link--title">ESP: Resumen de Orlando 111 - Miami 109</a></div>
                    <div class="post__date">February 05, 2018</div>
        </li>
              <li class="related-content__row">
                      <a class="content-image__link-wrapper content-image__link-wrapper--left-thumb hidden-xs icon-overlay icon-overlay--videos" href="http://www.nba.com/heat/video/teams/heat/2018/02/06/1907734/1517882815371-first-half-highlights-20180205-1907734"><img class="content-image" width="210" height="140" alt="First Half Highlights vs Magic (2/5/18)" src="https://i.cdn.turner.com/nba/big/teams/heat/2018/02/06/1907734/1517882815371-First-Half-Highlights-20180205-1907734-3.576x324.jpg"/></a>                    <div class="post__title"><a href="/heat/video/teams/heat/2018/02/06/1907734/1517882815371-first-half-highlights-20180205-1907734" class="node_title related-content__link related-content__link--title">First Half Highlights vs Magic (2/5/18)</a></div>
                    <div class="post__date">February 05, 2018</div>
        </li>
              <li class="related-content__row">
                      <a class="content-image__link-wrapper content-image__link-wrapper--left-thumb hidden-xs icon-overlay icon-overlay--videos" href="http://www.nba.com/heat/video/teams/heat/2018/02/05/1907098/1517865879604-1907098"><img class="content-image" width="210" height="140" alt="再现热火：詹姆斯·约翰逊" src="https://i.cdn.turner.com/nba/big/teams/heat/2018/02/05/1907098/1517865879604---1907098-2.576x324.jpg"/></a>                    <div class="post__title"><a href="/heat/video/teams/heat/2018/02/05/1907098/1517865879604-1907098" class="node_title related-content__link related-content__link--title">再现热火：詹姆斯·约翰逊</a></div>
                    <div class="post__date">February 05, 2018</div>
        </li>
          </ul>
  </div>
  <div class="related-content col-xs-12 col-tiny-6 col-sm-6 col-md-12">
    <div>
            <h3 class="related-content__tag-name">China</h3>
          </div>
    <ul class="related-content__row-wrapper">
              <li class="related-content__row">
                      <a class="content-image__link-wrapper content-image__link-wrapper--left-thumb hidden-xs icon-overlay icon-overlay--news" href="http://www.nba.com/heat/china/qiu-yuan-liang-dian-yue-shi-li-cha-de-sen-2/5/18"><img class="content-image" src="http://i.cdn.turner.com/drp/nba/heat/sites/default/files/styles/content_thumb/public/760x442-jrich-ps-180205.jpg?itok=5feyyUSa" width="210" height="140" alt="" /></a>                    <div class="post__title"><a href="/heat/china/qiu-yuan-liang-dian-yue-shi-li-cha-de-sen-2/5/18" class="node_title related-content__link related-content__link--title">球员亮点：约什·理查德森（2/5/18）</a></div>
                    <div class="post__date">February 05, 2018</div>
        </li>
              <li class="related-content__row">
                      <a class="content-image__link-wrapper content-image__link-wrapper--left-thumb hidden-xs icon-overlay icon-overlay--videos" href="http://www.nba.com/heat/video/teams/heat/2018/02/04/1904824/1517725596278-20180203-1904824"><img class="content-image" width="210" height="140" alt="20180203 赛后采访：凯利·奥利尼克" src="https://i.cdn.turner.com/nba/big/teams/heat/2018/02/04/1904824/1517725596278-20180203---1904824-1.576x324.jpg"/></a>                    <div class="post__title"><a href="/heat/video/teams/heat/2018/02/04/1904824/1517725596278-20180203-1904824" class="node_title related-content__link related-content__link--title">20180203 赛后采访：凯利·奥利尼克</a></div>
                    <div class="post__date">February 04, 2018</div>
        </li>
              <li class="related-content__row">
                      <a class="content-image__link-wrapper content-image__link-wrapper--left-thumb hidden-xs icon-overlay icon-overlay--videos" href="http://www.nba.com/heat/video/teams/heat/2018/02/04/1904825/1517725598283-20180203-1904825"><img class="content-image" width="210" height="140" alt="20180203 赛后采访：詹姆斯·约翰逊" src="https://i.cdn.turner.com/nba/big/teams/heat/2018/02/04/1904825/1517725598283-20180203---1904825-8.576x324.jpg"/></a>                    <div class="post__title"><a href="/heat/video/teams/heat/2018/02/04/1904825/1517725598283-20180203-1904825" class="node_title related-content__link related-content__link--title">20180203 赛后采访：詹姆斯·约翰逊</a></div>
                    <div class="post__date">February 04, 2018</div>
        </li>
          </ul>
  </div>
  </div>

  
  </div>
<div class="panel-pane pane-fieldable-panels-pane pane-uuid-c67a9144-60a3-43c4-b272-399250d492cd pane-bundle-etowah-text" >
  
      
  <div class="fieldable-panels-pane">
    <div class="field field-name-field-etowah-text-body field-type-text field-label-hidden">
  		  <div class="clearfix"></div>
<div class="row">
     <a href="https://nba.app.link/heatrail" target="_blank" style="display:block;text-align:center;margin:50px auto;clear:both">
          <img src="https://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/images/custom-ads/17209_LeaguePassAd-300x250.jpg" />
     </a>
</div>
	</div>
</div>

  
</div>
      </div>
    </div>
  </div>

  <div class="moscone-container moscone-footer clearfix panel-panel">
    <div id='moscone-footer-inner' class="moscone-container-inner moscone-footer-inner panel-panel-inner">
      <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c60cf-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c60cf-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
    </div>
  </div>

</div><!-- /.moscone-flipped -->
  </div>
</div>
  </div>
    </div>
  </div><!-- End .page -->

</main>

  <div class="region region-footer">
    <div id="block-panels-mini-mini-panel-footer" class="block block-panels-mini">

    
  <div class="content">
    
<footer id="footer" role="footer" class="footer panel-display etowah-footer clearfix etowah-footer" id="mini-panel-mini_panel_footer">
  <div class="footer-top">
    <div class="container">
      <div class="row">
        <div class="custom-page-ad_bottom">
          <div class="panel-pane pane-fieldable-panels-pane pane-current-2687 pane-bundle-etowah-text" >
  
      
  <div class="fieldable-panels-pane">
    <div class="field field-name-field-etowah-text-body field-type-text field-label-hidden">
  		  <style type="text/css">
	@font-face{font-family:"klavika-light";src:url("http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/custom-projects/global/fonts/klavika-light/klavika-light-webfont.eot");src:url("http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/custom-projects/global/fonts/klavika-light/klavika-light-webfont.eot?#iefix") format("embedded-opentype"),url("http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/custom-projects/global/fonts/klavika-light/klavika-light-webfont.woff") format("woff"),url("http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/custom-projects/global/fonts/klavika-light/klavika-light-webfont.ttf") format("truetype"),url("http://i.cdn.turner.com/nba/nba/.element/media/2.0/teamsites/heat/custom-projects/global/fonts/klavika-light/klavika-light-webfont.svg#klavika-light") format("svg");font-weight:normal;font-style:normal}
	#footerFormWrap{
	    background: rgba(0,0,0,0.125);
	    padding:40px 25px 0px 25px;
	    border-radius: 10px;
	    margin-top:15px;
	}
        #footerFormWrap form fieldset{
		border:none;
	}
	#footerFormWrap form legend{
		font-size:28px;line-height:28px;
		font-family:"proxima-nova";
		text-transform:uppercase;
		color:#ff9933 !important;
		margin:20px auto 15px auto;
		border-bottom:none;
               font-weight:bold;
	}
	#footerFormWrap .elq-form label{
            font-family:"proxima-nova";
	    width:98.77%;
	    font-size:15px;
	    letter-spacing:1px;
	    font-weight:normal;
	    text-transform:uppercase;
	    display:block;
	    padding:0;
	    margin-bottom:3px;
	    color:#fff !important;
	    text-align:left;
	}
	#footerFormWrap .elq-form input, textarea{
	    width:98.77%;
	    -webkit-box-sizing:content-box;
	    -moz-box-sizing:content-box;
	    box-sizing:content-box;
	    line-height: 27px;
	    
	}
	#footerFormWrap .elq-form button,input[type=reset],#footerFormWrap input[type=button],#footerFormWrap input[type=submit],#footerFormWrap input[type=checkbox],#footerFormWrap input[type=radio],#footerFormWrap select{
		-webkit-box-sizing:border-box;
	    -moz-box-sizing:border-box;
	    box-sizing:border-box;
	}
	#footerFormWrap .elq-form input[type=checkbox]{
	    width:auto;
	    display:inline-block;
	}
	#footerFormWrap .elq-form .checkbox-span{
		display:inline-block;
	}
	#footerFormWrap .elq-form .checkbox-label{
	    width:auto;
		display:inline-block;
	}
	#footerFormWrap .elq-form select{
	    width:100%;
	    background:#fff;
	    color:#000;
	    display:block;
	    border-radius:0;
	    border:2px solid #fff;
	    height:32px;
	}
	#footerFormWrap .elq-form .field-style{
	    margin-bottom:12px;
	}
	#footerFormWrap .elq-form .submit-button{
	    background:#990033;
	    color:#fff;
	    font-weight:bold;
	    text-transform:uppercase;
	    outline:none;border:none;
	    margin:15px auto 0 auto;
	    height:33px;width:120px;
	    display:block;
	    margin-bottom:30px;
	}
	#footerFormWrap .elq-form .submit-button:hover{
	    color:#ff9933;
    }
	#footerFormWrap .elq-form .required{
		color:red !important;
	    display:inline;
	    float:none;
	    font-weight:bold;
	    margin:0;
	    padding:0;
	}
	#footerFormWrap .elq-form .col-xs-4{
		padding-left:0;
		padding-right:5px;
	}
	#footerFormWrap .LV_validation_message{
		font-weight:bold;
		margin:0 0 0 5px;
	}
	#footerFormWrap .LV_valid{
		color:#00CC00;
		display:none;
	}
	#footerFormWrap .LV_invalid{
		color:red;
		font-size:11px;line-height:11px;
	}
	#footerFormWrap .LV_valid_field, #footerFormWrap input.LV_valid_field:hover, #footerFormWrap input.LV_valid_field:active, #footerFormWrap textarea.LV_valid_field:hover, #footerFormWrap textarea.LV_valid_field:active{
		border:2px solid #00CC00 !important;
	}
	#footerFormWrap .LV_invalid_field, #footerFormWrap input.LV_invalid_field:hover, #footerFormWrap input.LV_invalid_field:active, #footerFormWrap textarea.LV_invalid_field:hover, #footerFormWrap textarea.LV_invalid_field:active{
		border:2px solid red !important;
	}
	#footerFormWrap #ageVerify{
		font-family:"klavika-light";
		font-size:13px;line-height:15px;
		color:#fff;
		text-transform:uppercase;
		margin-top:-3px;
		display:block;
	}
</style>

<div id="footerFormWrap">
	<form method="post" action="https://s1048.t.eloqua.com/e/f2" onsubmit="setTimeout(function(){if(document.querySelector){var s=document.querySelector('form#form659 input[type=submit]');if(s){s.disabled=true;}}},100);return true;" id="form659" class="elq-form">
		<fieldset>
			<legend class="text-center" style="color:#fff;">Sign up to receive news and offers from the Miami HEAT</legend>
		    <input value="20171106_HEA_MKT_LiveWire_Signup_MHIS" type="hidden" name="elqFormName"> 
		    <input value="1048" type="hidden" name="elqSiteId"> 
		    <input name="elqCampaignId" type="hidden">
			<div class="row">
			    <div class="col-md-4 col-sm-4 col-xs-12 field-style">
			        <label for="field0">First Name<span class="required">*</span></label> 
			        <input id="field0" name="C_FirstName" type="text" value="">
			    </div>
				<div class="col-md-4 col-sm-4 col-xs-12 field-style">
			        <label for="field1">Last Name<span class="required">*</span></label> 
			        <input id="field1" name="C_LastName" type="text" value="">
			    </div>
			    <div class="col-md-4 col-sm-4 col-xs-12 field-style">
			        <label for="field2">Email Address<span class="required">*</span></label> 
			        <input id="field2" name="C_EmailAddress" type="text" value="">
			    </div>
				<!--<div class="col-xs-12 text-center">
	                <label class="checkbox-label"><input name="singleCheckbox" type="checkbox" value="on"> I confirm that I am 13 years of age or older</label>
	                <span id="ageVerify">Not intended for those under 13. Do not sign up if you are under 13.</span>
				</div>-->
				<div class="col-xs-12">
			        <input type="submit" value="Sign Up" class="submit-button">
			    </div>
			</div>
		</fieldset>
	</form>
</div>

<script src="https://img.en25.com/i/livevalidation_standalone.compressed.js" type="text/javascript"></script> 
<script type="text/javascript">
	var dom0 = document.querySelector('#form659 #field0');
	var field0 = new LiveValidation(dom0, {
		validMessage: "",
		onlyOnBlur: false,
		wait: 300
	});
	field0.add(Validate.Presence, {
		failureMessage: "This field is required."
	});
	field0.add(Validate.Presence, {
		failureMessage: "An Invalid or Empty Value was provided for &lt;span class=eloquaemail&gt;elqUserFormFieldDisplayName&lt;/span&gt;. [&lt;span class=eloquaemail&gt;elqUserFormFieldValueSubmitted&lt;/span&gt;]"
	});
	var dom1 = document.querySelector('#form659 #field1');
	var field1 = new LiveValidation(dom1, {
		validMessage: "",
		onlyOnBlur: false,
		wait: 300
	});
	field1.add(Validate.Presence, {
		failureMessage: "This field is required."
	});
	field1.add(Validate.Presence, {
		failureMessage: "An Invalid or Empty Value was provided for &lt;span class=eloquaemail&gt;elqUserFormFieldDisplayName&lt;/span&gt;. [&lt;span class=eloquaemail&gt;elqUserFormFieldValueSubmitted&lt;/span&gt;]"
	});
	var dom2 = document.querySelector('#form659 #field2');
	var field2 = new LiveValidation(dom2, {
		validMessage: "",
		onlyOnBlur: false,
		wait: 300
	});
	field2.add(Validate.Presence, {
		failureMessage: "This field is required"
	});
	
	function resetSubmitButton(e) {
		var submitButtons = e.target.form.getElementsByClassName('submit-button');
		for (var i = 0; i < submitButtons.length; i++) {
			submitButtons[i].disabled = false;
		}
	}
	
	function addChangeHandler(elements) {
		for (var i = 0; i < elements.length; i++) {
			elements[i].addEventListener('change', resetSubmitButton);
		}
	}
	var form = document.getElementById('form659');
	addChangeHandler(form.getElementsByTagName('input'));
	addChangeHandler(form.getElementsByTagName('select'));
	addChangeHandler(form.getElementsByTagName('textarea'));
	var nodes = document.querySelectorAll('#form659 input[data-subscription]');
	if (nodes) {
		for (i = 0, len = nodes.length; i < len; i++) {
			var status = nodes[i].dataset ? nodes[i].dataset.subscription : nodes[i].getAttribute('data-subscription');
			if (status === 'true') {
				nodes[i].checked = true;
			}
		}
	};
	var nodes = document.querySelectorAll('#form659 select[data-value]');
	if (nodes) {
		for (var i = 0; i < nodes.length; i++) {
			var node = nodes[i];
			var selectedValue = node.dataset ? node.dataset.value : node.getAttribute('data-value');
			if (selectedValue) {
				for (var j = 0; j < node.options.length; j++) {
					if (node.options[j].value === selectedValue) {
						node.options[j].selected = 'selected';
						break;
					}
				}
			}
		}
	}
	
       /* jQuery(document).ready(function() {
		jQuery('#form659 input[type=submit]').click(function() {
			checked = jQuery("#form659 input[type=checkbox]:checked").length;
			requiredChecked = 1;
			if (checked !== requiredChecked) {
				alert("Please confirm that you are 13 years of age or older to complete this form.");
				return false;
			}
		});
	});*/
	
</script>






	</div>
</div>

  
</div>
<div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <style type="text/css">
     #globalLinksWrap .no-padding{
         padding:0;
     }
     #globalLinksWrap{
        background:#333333;
        font:11px/16px Arial, 'Helvetica Neue', Helvetica, sans-serif;
        color:#ccc;
        padding:40px 15px;
    }
    #globalLinksWrap #globalLinks{
        color:#ccc;
        text-align:center;
    }
    #globalLinksWrap #globalLinks ul{
        display:inline-block;
        vertical-align:top;
        padding-left:0;margin-bottom:20px;
        text-align:left;
        list-style-type:none;
    }
    #globalLinksWrap #globalLinks ul .globalLinksHeading{
	    font-family: "proxima-nova";
        font-size:16px;
        font-weight:bold;
        text-transform:uppercase;
        margin-bottom:12px;
    }
    #globalLinksWrap #globalLinks ul a {
        color:#ccc;
        display:block;
        padding:2px 0;
        text-decoration:none;
    }

    #globalLinksWrap #globalLinks ul a:hover{
        color:#fff;
    }
    #globalLinksWrap #globalLinks .col-md-3,#globalLinksWrap #globalLinks .col-sm-6,#globalLinksWrap #globalLinks .col-xs-6{
       padding:0 5px;
    }
    #globalLinksWrap #globalLinks .row{
	    margin-left:0;
	    margin-right:0;
	    padding:0;
    }
    @media screen and (max-width: 1024px) {
		#globalLinksWrap #globalLinks ul{
	        min-height:265px;
	    }
	    #globalLinksWrap #globalLinks {
	        text-align:left;
	    }
	}

	@media screen and (max-width: 768px) {
		#globalLinksWrap #globalLinks ul{
	        min-height:115px;
	    }
	}
	@media screen and (max-width: 480px) {
		#globalLinksWrap{
			font-size:10px;
		}
	    #globalLinksWrap #globalLinks ul a {
			padding:2px 0;
		}
	}

       @media screen and (min-width: 640px) {
		.custom-page-ad_bottom {
                     padding: 0 !important;
                }
	}
</style>


<div id="globalLinksWrap" class="container">
    <div id="globalLinks">

        <div class="col-sm-6 no-padding">
            <div class="row">
                <div class="col-md-3 col-sm-6 col-xs-6">
                    <ul>
                        <li class="globalLinksHeading">TICKETS</li>
                        <li><a href="http://www.nba.com/heat/tickets">Ticket Index</a></li>
                        <li><a href="http://www.ticketmaster.com/Miami-Heat-tickets/artist/805966?brand=heat&extcmp=gw500096&wt.mc_id=NBATEAM_MIA_NAV&CAMEFROM=CFC_HEAT_MHIS">Single Game Tickets</a></li>
                        <li><a href="http://www.nba.com/heat/myheat/my-heat-season-tickets">My HEAT Season Tickets</a></li>
                        <li><a href="http://heatseasontickets.com/MHIS">HEAT Season Tickets</a></li>
                        <li><a href="http://www.ticketsnow.com/nba/miami-heat-tickets?extcmp=gw500096&wt.mc_id=NBATEAM_MIA_NAV&partnercode=heat">NBA Tickets Resale</a></li>
                        <li><a href="http://www.nba.com/heat/groups/group-tickets">Group Tickets</a></li>
                        <li><a href="http://www.nba.com/heat/premium-seating" target="_blank">Premium Seating</a></li>
                        <li><a href="http://heat.io-media.com/web/index.html" target="new">3D Seating Chart</a></li>
                        <!--<li><a href="http://prices.miamiheattix.com/mhis">Single Game Pricing Guide</a></li>-->
                        <li><a href="http://tickets.govx.com/ticket/miami-heat/e/52" target="_blank">Military/1st Responders</a></li>
                        <li>&nbsp;</li>
                        <li>&nbsp;</li>
                        <li>&nbsp;</li>
                    </ul>
                </div>

                <div class="col-md-3 col-sm-6 col-xs-6">
                    <ul>
                        <li class="globalLinksHeading">TEAM</li>
                        <li><a href="http://www.nba.com/heat/roster">Roster</a></li>
                        <li><a href="http://www.nba.com/heat/stats">Stats</a></li>
                        <li><a href="http://www.nba.com/gamenotes/heat.pdf">Game Notes</a></li>
                        <li><a href="http://www.nba.com/heat/miami-heat-championship-rosters">Championship Roster</a></li>
                        <li><a href="http://www.nba.com/heat/history">History</a></li>
                        <li><a href="http://www.nba.com/heat/30yearsofheat">30 Years of HEAT</a></li>
                        <li><a href="http://www.nba.com/heat/photogallery/HEAT_player_archive_photogallery.html">Player Archives</a></li>
                        <li><a href="http://www.nba.com/dleague/siouxfalls/" target="new">Sioux Falls Skyforce</a></li>
                        <li><a href="http://www.nba.com/heat/2016-17-heat-media-guide-0">Media Guide</a></li>
                    </ul>
                </div>
                  
                 <div class="col-md-3 col-sm-6 col-xs-6">
                     <ul>
                         <li class="globalLinksHeading">SCHEDULE</li>
                         <li><a href="http://www.nba.com/heat/schedule">2017-18 Schedule</a></li>
                         <li><a href="https://www.stanza.co/button/launch?calendar=https%3A%2F%2Fspoton.it%2Fschedules%2Fnba-heat&size=medium#/">Add to Calendar</a></li>
                         <li><a href="http://www.nba.com/heat/wallpaper/wallpaper-index">Schedule Wallpaper</a></li>
                         <li><a href="http://www.nba.com/heat/schedule/heat-road-rally-schedule">Road Rally Schedule</a></li>
                         <li><a href="http://www.nba.com/heat/multimedia/where-stay">Where to Stay</a></li>
                         
                         <!--<li><a href="http://www.nba.com/heat/miami-heat-giveaway-schedule">Giveaway Schedule</a></li>-->
                     </ul>
                 </div>

                <div class="col-md-3 col-sm-6 col-xs-6">
                    <ul>
                        <li class="globalLinksHeading">STORE</li>
                        <li><a href="https://www.themiamiheatstore.com/?utm_source=heatdotcom&utm_medium=footer&utm_content=general/">Miami HEAT Store</a></li>
                        <li><a href="https://www.themiamiheatstore.com/collections/court-culture?utm_source=heatdotcom&utm_medium=footer&utm_content=courtculture">Court Culture</a></li>
                    </ul>
                </div>
            </div>
        </div>

		<div class="col-sm-6 no-padding">
            <div class="row">

            <div class="col-md-3 col-sm-6 col-xs-6">
                <ul>
                    <li class="globalLinksHeading">MEDIA</li>
                    <li><a href="http://www.nba.com/heat/news">News</a></li>
                    <li><a href="http://www.nba.com/heat/video">Video</a></li>
                    <li><a href="http://www.nba.com/heat/photos">HEAT Photos</a></li>
                    <li><a href="http://www.nba.com/heat/espanol">ELHEAT.com</a></li>
                    <li><a href="http://www.nba.com/heat/china">HEAT.com/China</a></li>
                    <li><a href="http://www.heat.com/wallpapers">HEAT Wallpapers</a></li>
                    <li><a href="http://www.nba.com/heat/dance/dancer_archive_wallpaper.html">Dancer Wallpapers</a></li>
                </ul>
            </div>

                <div class="col-md-3 col-sm-6 col-xs-6">
                    <ul>
                        <li class="globalLinksHeading">HEAT Nation</li>
                        <li><a href="http://www.nba.com/heat/mobile">Mobile App</a></li>
                        <li><a href="http://www.nba.com/heat/miami-heat-social">Social</a></li>
                        <li><a href="http://www.nba.com/heat/heat-this-week">HEAT This Week</a></li>
                        <li><a href="http://fans.heat.nba.com/community">The Inferno: HEAT Forums</a></li>
                        <!--<li><a href="http://www.nba.com/heat/promotions">Promotions</a></li>-->
                        <li><a href="http://www.nba.com/heat/sponsors/indexhtml">Sponsors</a></li>
                        <li><a href="http://www.nba.com/heat/dance/heat-dancers">HEAT Dancers</a></li>
                        <li><a href="http://www.nba.com/heat/experience/miami-heat-golden-oldies">Golden Oldies</a></li>
                        <li><a href="http://www.nba.com/heat/mascot">Burnie</a></li>
                        <li><a href="http://coachspo.com/">CoachSpo.com</a></li>
                        <li><a href="http://preferences.heatexperience.com/livewire" target="_blank">HEAT Live!Wire E-Newsletter</a></li>
                        <li><a href="http://www.nba.com/heat/promotions">Promotions</a></li>
                    </ul>
                </div>

                <div class="col-md-3 col-sm-6 col-xs-6">
                    <ul>
                        <li class="globalLinksHeading">COMMUNITY</li>
                        <li><a href="http://www.nba.com/heat/community/community_athletics.html">Athletics</a></li>
                        <li><a href="http://www.nba.com/heat/community/heat-community-affairs-community-activities">Activities</a></li>
                        <li><a href="http://www.nba.com/heat/community/heat-community-affairs-education">Education</a></li>
                        <li><a href="http://www.nba.com/heat/community/community_foundation.html">Foundation</a></li>
                        <li><a href="http://www.nba.com/heat/community/community_education_scholarships.html">Scholarships</a></li>
                        <li><a href="http://www.nba.com/heat/community/heat_academy_home.html">HEAT Academy</a></li>
                        <li><a href="http://www.nba.com/heat/community/miami_heat_community_requests.html">Community Requests</a></li>
                        <li><a href="http://www.nba.com/heat/heatcamp">HEAT Camp</a></li>
                    </ul>
                </div>

                <div class="col-md-3 col-sm-6 col-xs-6">
                    <ul>
                        <li class="globalLinksHeading">MORE</li>
                        <li><a href="http://www.nba.com/heat/news/00701677.html">Contact Us</a></li>
                        <li><a href="http://www.nba.com/heat/sponsors/index.html">Sponsors</a></li>
                        <li><a href="http://www.aaarena.com/" target="new">AAArena.com</a></li>
                        <li><a href="http://www.601miami.com/" target="new">601Miami.com</a></li>
                        <li><a href="http://www.aaarena.com/plan-your-visit/dine-with-us" target="new">Food and Beverage</a></li>
                        <li><a href="http://www.heat.com/careers">Employment</a></li>
                    </ul>
                </div>
            </div>
        </div>

    </div><!-- end globalLinks -->
</div><!-- end globalLinksWrap -->
  </div>

  
  </div>
        </div>
      </div>
      <div class="row">
        <ul class="col-xs-12 footer-top-sponsors">
          <li class="footer-top-sponsors__sponsor-item col-md-2 col-sm-3 col-xs-12">
            <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c39a6-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c39a6-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
          </li>
          <li class="footer-top-sponsors__sponsor-item col-md-2 col-sm-3 col-xs-12">
            <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c39a7-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c39a7-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
          </li>
          <li class="footer-top-sponsors__sponsor-item col-md-2 col-sm-3 col-xs-12">
            <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c39a8-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c39a8-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
          </li>
          <li class="footer-top-sponsors__sponsor-item col-md-2 col-sm-3 col-xs-12">
            <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c39a9-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c39a9-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
          </li>
          <li class="footer-top-sponsors__sponsor-item col-md-2 col-sm-3 col-xs-12">
            <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c39aa-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c39aa-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
          </li>
          <li class="footer-top-sponsors__sponsor-item col-md-2 col-sm-3 col-xs-12">
            <div class="panel-pane pane-fieldable-panels-pane pane-uuid-846c39ab-c062-11e3-8a33-0800200c9a66 pane-bundle-etowah-promo" >
  
      
  <div class="fieldable-panels-pane">
            <div id="div-gpt-ad-846c39ab-c062-11e3-8a33-0800200c9a66" class="gpt_container" data-section="" data-pos-one="" data-pos-two=""></div>
      </div>

  
</div>
          </li>
        </ul>
      </div><!-- End .row -->
    </div><!-- End .container -->
  </div><!-- End .footer-top -->

  <div class="footer-bottom">
    <div class="container">
      <div class="row">
        <div class="footer-left col-xs-12 col-md-6">
          <p class="copyrights">
  Copyright © 2018 NBA Media Ventures, LLC. All rights reserved.
  No portion of NBA.com may be duplicated, redistributed or manipulated in any form.
  By accessing any information beyond this page, you agree to abide by the
  <a href="http://www.nba.com/news/privacy_policy.html">Privacy Policy</a>  /
  <a href="http://www.nba.com/news/privacy_policy.html#priv11">Your California Privacy Rights</a>  and
  <a href="http://www.nba.com/news/termsofuse">Terms of Use</a>  |
  <a href="http://www.nba.com/closed_captioning">Accessibility and Closed Caption</a>  |
  <a id="nba_cnsnt_trst" class="nbaAdChoices" consent="null">
    <script type="text/javascript" src="//consent.truste.com/notice?domain=turner.com&amp;c=nba_cnsnt_trst&amp;text=true&amp;country=us" id="truste_0.7941776050720364"></script>
    <script async="async" type="text/javascript" crossorigin="" src="//consent.truste.com/get?name=notice.js"></script>
  </a>
</p>
        </div><!-- End .footer-right .col-md-6 -->
        <div class="footer-right col-xs-12 col-md-6 pull-left">
          <ul class="footer-nav">
  <li class="footer-nav__menu-item">
    <a href="http://adspecs.nba.com" target="_blank">Advertise on NBA.com</a>    </li>
  <li class="footer-nav__menu-item">
    <a href="http://leaguepasssupport.nba.com" target="_blank">NBA.com Help</a>  </li>
  <li class="footer-nav__menu-item">
    <a href="http://www.nba.com/help/fan_relations_faq.html" target="_blank">Fan Relations FAQ</a>  </li>
  <li class="footer-nav__menu-item">
    <a href="http://www.nba.com/careers/" target="_blank">NBA Career Opportunities</a>  </li>
<ul>
        </div><!-- End .footer-left .col-md-6 -->
      </div><!-- End .row -->
      <div class="row">
        <div class="col-md-12">
          <div class="turner-logo"></div>NBA.com is part of Turner Sports Digital, part of the Turner Sports & Entertainment Digital Network.        </div><!-- End col-md-6 -->
      </div><!-- End .row -->
    </div><!-- End .container -->
  </div><!-- End .footer-bottom -->
</footer> <!-- End .footer -->
  </div>
</div>
  </div>
  <div id="closure" style="visibility:hidden; position:absolute; bottom:0; right:0; max-height :1px; max-width:1px;"><script type="text/javascript">if (document.getElementById("user-login--2")) {document.getElementsByClassName("form-item-pass")[0].getElementsByClassName("description")[0].innerHTML = "Enter the password that accompanies your username.";}</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P79FL99"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --></div><div id="parsely-root" style="display: none">
                  <span id="parsely-cfg" data-parsely-site="heat.nba.com"></span>
                </div><script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_EMQJwL3nP_esrf5NoUhG5IKV6OTnU8bxfLxROZZ-06Q.js"></script>
<script type="text/javascript" src="https://z.cdn.turner.com/nba/tmpl_asset/static/nba-cms3-base/latest/js/pkgCustomLibs-min.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_Nd4wFed2LgznF3oAH0dt9KDY0jjynUEDxJ0sasB9KPI.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_KdQWIKINQBZyGu1LBsBAYG_as7pgvy5uNErmTAOuhbw.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_aiQf68XsPM6zndplRn7gli6laergl9IvwXahO765-90.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/js/js_VFzJ8f5QJ9OG08sKqi2TK0eIe_2rts5XmquieQiy1Q4.js"></script>
<script type="text/javascript" src="http://z.cdn.turner.com/drp/nba/heat/sites/default/files/sitewide_overrides/active/etowah_swo_96527/footer_sitewide_overrides.js?p3hbfj"></script>
  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"cd6a814e06","applicationID":"3472404","transactionName":"ZwYBMkcCX0tWVxdeXF5MIgVBCl5WGEQCUFZvDgIIVARUSmhaDFNWbxUKA0I8QVlQUQ==","queueTime":0,"applicationTime":1168,"atts":"S0ECRA8YTEU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>